Wordpress外掛漏洞讓駭客得以接管網站

Wordpress外掛Simple Social Button 2.0.4到2.0.22以前的版本出現漏洞,能讓攻擊者藉機接管Wordpress網站,研究人員呼籲網站管理員需儘速更新軟體

2019-02-12