| HPE | 安全公告 | 漏洞 | 修補 | BlueData | Epic | Ezmeral | 3PAR

HPE修補風險評分10.0的容器平臺及儲存軟體重大漏洞

BlueData EPIC 軟體平臺4.0及之前版本,以及HPE Ezmeral容器平臺5.0含有CVE-2020-7196漏洞,可能導致密碼被駭客攔截或取得;3PAR儲存管理及報表控制臺SSMC 3.7.0.0之前版本含有CVE-2020-7197漏洞,讓遠端駭客得以繞過驗證

2020-10-27