Linux核心含有可造成系統當機或遭駭客掌控的陳年漏洞

這項從2013年便存在的漏洞,位於Linux核心中的RTLWIFI驅動程式,當採用瑞昱Wi-Fi晶片的Linux裝置位在惡意裝置的無線通訊範圍內,該漏洞就能被觸發

2019-10-21