HP電腦預安裝軟體出現可被接管系統的漏洞

4.1.4.2827之前版本的TouchPoint Analytics軟體存在權限升級漏洞,HP呼籲用戶儘速安裝修補程式

2019-10-14