| Debian | Ubuntu | Linux | Beep | 漏洞

Debian與Ubuntu相繼修補Beep套件的權限擴張漏洞

安全研究人員發現在設定setuid權限後,Beep套件就會產生競爭條件,進而允許本地權限擴張,讓駭客取得系統的最高權限,探查、開啟或竄改系統上的任何檔案,受影響的從舊版到最新的1.3.4版本都受到波及。

2018-04-10