<!DOCTYPE html>
<html lang="zh-hant" dir="ltr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="fb:app_id" content="161989317205664"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//d3jcp1umdd59vg.cloudfront.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//d3jcp1umdd59vg.cloudfront.net" />
<![endif]-->
<meta property="og:image" content="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/field/image/snapdragon-mwc-booth-feature1_0_1.jpg" />
<link rel="shortcut icon" href="https://www.ithome.com.tw/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。" />
<meta property="og:description" content="公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。" />
<meta name="description" content="公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。" />
<meta name="abstract" content="公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。" />
<link rel="image_src" href="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/field/image/snapdragon-mwc-booth-feature1_0_1.jpg" />
<link rel="canonical" href="https://www.ithome.com.tw/news/117370" />
<meta property="og:site_name" content="iThome" />
<meta property="og:type" content="article" />
<meta property="og:title" content="高通因違反公平競爭遭公平會重罰234億元，高通：將上訴" />
<meta property="og:url" content="https://www.ithome.com.tw/news/117370" />
<meta property="og:description" content="公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。" />
<meta property="og:image" content="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/field/image/snapdragon-mwc-booth-feature1_0_1.jpg" />
<meta property="og:image:url" content="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/field/image/snapdragon-mwc-booth-feature1_0_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ithomeonline" />
<meta name="twitter:creator:id" content="ithomeonline" />
<meta name="twitter:title" content="高通因違反公平競爭遭公平會重罰234億元，高通：將上訴" />
<meta name="twitter:description" content="公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。" />
<meta name="twitter:image" content="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/field/image/snapdragon-mwc-booth-feature1_0_1.jpg" />
  <title>高通因違反公平競爭遭公平會重罰234億元，高通：將上訴 | iThome</title>
  <link type="text/css" rel="stylesheet" href="https://www.ithome.com.tw/sites/default/files/cdn/css/https/css_y7Jb-xjvZ3TAqmOcWLj4gputLpz4AAqJ3jOQYlKG4DU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ithome.com.tw/sites/default/files/cdn/css/https/css_DyKGQQ1ZooWJGZ-VHtjSC6JOIbxxbEHPZMULRR2aAqY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ithome.com.tw/sites/default/files/cdn/css/https/css_Dql6uPgs6RCV_jsMdfsCRO5SO3silCKKndcwDZH_ww0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ithome.com.tw/sites/default/files/cdn/css/https/css_c89gbxwKJxTivibSixjuKW7IZk4rR97BbXY-S7mIgd0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ithome.com.tw/sites/default/files/cdn/css/https/css_aYIN3mq1DmLT6Di-4-Gd2Se05n7P-awcXq0wcXZEGrI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.ithome.com.tw/sites/all/themes/ithomeStyle/css/font-awesome/css/font-awesome.min.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://cdn.optimizely.com/js/5545970059.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.ithome.com.tw/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script src="https://www.ithome.com.tw/sites/default/files/js/js_V6wBDmA8AiXYV7yNdxSYWbjyBTZz58as_PtacAj7MoA.js"></script>
<script src="https://www.ithome.com.tw/sites/default/files/js/js_PpWj1_0vz25Pp3KJwGcWwKOJWJfOoPE7svepJH4xqZA.js"></script>
<script src="https://www.ithome.com.tw/sites/default/files/js/js_q15x_O-9imkRmTs1RyvjELo4uxbnh8J6CSO5egfMvq4.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ithomeStyle","theme_token":"M-kT6xSMTsgSI40ochvSANLyIPyL6qttBUnczefjZAE","js":{"modules\/statistics\/statistics.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/prettify\/prettify.js":1,"sites\/all\/libraries\/prettify\/lang-css.js":1,"sites\/all\/libraries\/prettify\/lang-sql.js":1,"sites\/all\/libraries\/prettify\/lang-wiki.js":1,"sites\/all\/libraries\/prettify\/lang-yaml.js":1,"public:\/\/languages\/zh-hant_EynS4tarGHEmr5eaBV3EzbgWhvNJW-hDCo2uqR3SWPQ.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/prettify\/prettify.loader.js":1,"sites\/all\/themes\/ithomeStyle\/js\/jquery.featureList.js":1,"sites\/all\/themes\/ithomeStyle\/js\/main.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-affix.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-alert.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-button.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-carousel.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-collapse.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-dropdown.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-modal.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-tooltip.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-popover.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-scrollspy.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-transition.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-typeahead.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/ithomeStyle\/css\/style.css":1,"sites\/all\/modules\/prettify\/styles\/naspinski.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"prettify":{"linenums":true,"match":".content","nocode":"no-code","custom":[],"markup":{"code":true,"pre":true,"precode":false}},"statistics":{"data":{"nid":"117370"},"url":"\/modules\/statistics\/statistics.php"}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-117370 node-type-news" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=161989317205664";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">移至主內容</a>
  </div>
    <header id="navbar" role="banner" class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container-fluid">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>

              <a class="logo pull-left" href="/" title="首頁">
          <img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/ithome_logo_0.png" alt="首頁" />
        </a>
      
      
              <div class="nav-collapse collapse">
          <nav role="navigation">
                          <ul class="menu nav"><li class="first leaf"><a href="/news">新聞</a></li>
<li class="leaf"><a href="/buying">產品評測</a></li>
<li class="leaf"><a href="/tech">技術</a></li>
<li class="leaf"><a href="/feature">專題</a></li>
<li class="leaf"><a href="/big-data">Big Data</a></li>
<li class="leaf"><a href="/cloud">Cloud</a></li>
<li class="leaf"><a href="/devops">DevOps</a></li>
<li class="leaf"><a href="/security">資安</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="expanded dropdown"><a href="/seminar" class="dropdown-toggle" data-toggle="dropdown" data-target="#">研討會 <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/seminar">研討會訊息</a></li>
<li class="last leaf"><a href="/cfp">議程／講師徵求</a></li>
</ul></li>
<li class="last expanded dropdown"><a class="hidden-phone dropdown-toggle nolink" data-toggle="dropdown" data-target="#">社群 <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://ithelp.ithome.com.tw" title="IT人的知識交流平臺">iT邦幫忙</a></li>
<li class="leaf"><a href="http://download.ithome.com.tw">iThome download</a></li>
<li class="leaf"><a href="https://learning.ithome.com.tw/">iThome Learning</a></li>
<li class="leaf"><a href="https://workshop.ithome.com.tw/">iThome Workshop</a></li>
<li class="last leaf"><a href="https://techtalk.ithome.com.tw/">TechTalk</a></li>
</ul></li>
</ul>                                      <ul class="menu nav pull-right"><li class="first last leaf"><a href="/search" class="icon-search">搜尋</a></li>
</ul>                                  </nav>
        </div>
          </div>
  </div>
</header>

<header id="headerbar" role="banner" class="hidden-phone">
  <div class="headerbar-wrap">
        <div class="region region-before-header">
    <section id="block-block-3" class="block block-block hidden-phone clearfix">

      
  <style>
#div_cube3d_pic { width: 100% !important}
#div_cube3d_exp {left:0 !important; position: relative !important; margin: 0 auto}
#headerbar .container-fluid {max-width: 1350px !important}
</style>
<div style="max-width:1350px; margin: 0 auto;padding: 0 0 10px">
    <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=90&channel=ithome_h&encoding=Utf8"> </script>
</div>
<!-- ad0310  -->
<div id="ad-on-top">
  <div class="ad-720">  
  
     <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=3&channel=ithome_h&encoding=Utf8"> </script>  

  </div>
   <div class="ad-200 inline" style="margin-left: 15px"> 
  <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
</div>
    <div class="ad-text-top">
     <div class="text-item">
      <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=0&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
        <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=23&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
         <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=1&channel=ithome_h&encoding=Utf8"> </script>
     </div>
   </div>
   <br style="clear:both"> 
</div></section> <!-- /.block -->
  </div>
    </div>
</header>


<div class="main-container container-fluid">

  
  <header role="banner" id="page-header">
    
      <div class="region region-header">
    <section id="block-views-view-news-article-category" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-article_category view-dom-id-81b64726fe790fd35b8817e3a7658a4f">
        
  
  
      <div class="view-content">
        <div class="category-label">
      
              
              
              
              
              
          <a href="/tags/%E6%96%B0%E8%81%9E">新聞</a>    
              
              
              </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>

                  <h1 class="page-header">高通因違反公平競爭遭公平會重罰234億元，高通：將上訴</h1>
        <div class="content-summary"> <p>公平會在2015年對高通展開調查，因認定高通以不合理的專利授權、基頻晶片供應、獨家交易折讓等手段限制公平競爭，周三作出決議裁罰234億台幣，創我國公平交易法裁罰紀錄。</p>
  </div>
            </header> <!-- /#header -->

  <div class="row-fluid">
      
    
      
    <section class="main-content span9">  
                                                                      <section id="block-block-22" class="block block-block socail-btns-on-top clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
.fb-like.fb_iframe_widget {display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fan-page wrap">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> </div>  
     <div style="display: inline-block">按讚加入iThome粉絲團</div>
  </div>
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="display: inline-block"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both"></section> <!-- /.block -->
<section id="block-views-view-news-custom-submitted" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-custom_submitted view-dom-id-55e2da6c84e61125e8710a04a7c8444c">
        
  
  
      <div class="view-content">
        <div>
      
  <span class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span>文/<span class="author"><a href="/users/%E8%98%87%E6%96%87%E5%BD%AC">蘇文彬</a></span>
  <span class="seprate">|</span>
  <span class="created">2017-10-12</span><span class="pub-wording">發表</span>
</div></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->

<article id="node-117370" class="node node-news node-promoted node-sticky  clearfix">
  <header>
        <div class="img-wrapper">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/picture_size_large/public/field/image/snapdragon-mwc-booth-feature1_0_1.jpg?itok=UAGBGZew" width="960" height="420" alt="" title="示意圖，與新聞事件無關。" /></div></div></div>          <p class="caption"> 示意圖，與新聞事件無關。 </p>
        </div>
                    
      </header>
    <div class="row-fluid">
    <div class="contents-wrap">
    <div class="content">
     
    <div class="side-extra">
      <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=9&amp;channel=ithome_h&amp;encoding=Utf8"></script>
  </div>

<div class="field field-name-field-photo-source field-type-text field-label-inline clearfix"><div class="field-label">圖片來源:&nbsp;</div><div class="field-items"><div class="field-item even"> <p>Qualcomm</p>
 </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p class="p1"><span class="s1">公平交易委員會(簡稱公平會)對高通(Qualcomm)市場壟斷及不公平競爭進行調查，週三宣佈高通因違反公僤競爭的事實，處以新台幣243億元罰鍰，約7.7億美元，創下公平會歷來裁罰案件最高金額紀錄。高通則對調查結果及罰款不滿，表示將上訴。</span></p>
<p class="p1"><span class="s1">公平會是2015年主動立案調查，有鑑於台灣在手機製造的供應鏈上完整，涵蓋晶片、手機代工、品牌，調查國內外20多家業者，包括手機業者(含品牌及代工業者)、晶片供應商、通訊設備業者，參考產業研究機構、主管機關，並與其他國家競爭主管機關交流。</span></p>
<p class="p1"><span class="s1">根據公平會的說明，高通在CDMA、WCDMA、LTE等行動通訊標準的基頻晶片上具有市場獨占地位，但拒絕授權晶片競爭同業並要求訂定限制條款、以不簽署授權契約則不提供晶片、與特定事業簽署排他性的獨家交易折讓條款等等，已損害基頻晶片市場的公平競爭，以違反公平交易法第9條第1款規定，處234億元罰鍰。</span></p>
<p class="p1"><span class="s1">公平會調查發現高通利用種種手段限制其他業者的公平競爭，包括以必要專利(SEP)是否授權，要求晶片競爭同業須提供晶片價格、銷售對象、數量等資訊的契約行為，與手機業者間未經授權則不供給晶片的契約條款，或是與相關業者間的排他性獨家交易條款等。除了祭出天價罰金外，公平會也要求高通在收到處分書2個月內和相關業者基於誠信、善意原則重新修訂契約內容。</span></p>
<p class="p1"><span class="s1">考量違法行為長達7年，違法期間向國內企業收取的授權金逾4000億元，加上國內業者向高通採購基頻晶片總金額達300億美元，以及產品、服務銷售所獲台幣1億元，因此裁罰台幣234億元，創下公平會裁罰金額新紀錄。</span></p>
<p class="p1"><span class="s1">對於公平會祭出的重罰，高通在周四發出聲明，表示不認同公平會的決議，將在收到處分書後向法院請求中止公平會的要求並提出上訴，也會就罰鍰計算方式提出上訴。</span></p>
<p class="p1"><span class="s1">高通近來飽受各國政府反壟斷調查所苦，2015年高通因濫用壟斷地位，遭中國政府裁罰60億人民幣，2016年底韓國公平會也以高通濫用行動通訊市場的壟斷地位，以不合理的授權、晶片供應等方式限制公平競爭，對高通裁罰1兆韓圜，當時折合台幣約278億元，今年初美國FTC也控告高通以專利授權打壓競爭對手，蘋果也以超收授權金、要求配合作偽證，與高通對簿公堂。</span></p>
 </div></div></div>    <div>
  </div>
  </div>
       
  </article> 
<section id="block-block-45" class="block block-block clearfix">

      
  <div style="margin-left:20%;text-align: center">
<div style="max-width: 500px; background: url(https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/fb_fanpagelike_bg.gif) 0 0 repeat-x;position: relative; margin: 0 auto -30px"> 
     <p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
     <div class="fan-page wrap" style="position: relative; bottom: 40px; width: 300px; margin: 0 auto">
       <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
     </div>
<div>
</div>
</section> <!-- /.block -->
<section id="block-block-23" class="block block-block socail-btns-on-bottom clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
.addthis_default_style .at300b  {float: right}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="clear:both; padding-top: 15px; margin-right: 20px">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<!-- <a class="addthis_button_plurk"></a> -->
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true, "data_track_addressbar": false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dbf6795940ab30"></script>
<!-- AddThis Button END --></section> <!-- /.block -->
<section id="block-block-37" class="block block-block clearfix">

      
  <div style="text-align: right; margin: 25px 0 -15px">
  <div class="fb-comments" data-href="https://www.ithome.com.tw/news/117370" data-numposts="5" data-colorscheme="light" width="620"></div>
</div> 
</section> <!-- /.block -->
<section id="block-block-10" class="block block-block clearfix">

      
  <div class="span8 offset4">
<div class="ad-text-in-middle">
  <div class="wrap">
<div class="text">
     <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=2&channel=ithome_h&encoding=Utf8"> </script>
</div>
  <div class="ad-annoncement"> Advertisement</div>
  </div>
</div>
</div></section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views clearfix">

        <h2 class="block-title">更多 iThome相關內容</h2>
    
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-cf9870f0ca7cbb635f29ea233226beea">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/101034">高通反壟斷官司不斷，  歐盟、台灣公平會要查</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/97789">高通發表新技術，金屬手機使用無線充電有解！</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/98739">高通發表第三代快速充電技術，手機充電35分鐘即達8成電力</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/98796">高通Snapdragon 820整合新數據機，4G LTE下載最高可達600Mbps</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/102447">強收維護費用! 韓國公平會施壓要甲骨文認罪或和解</a></span>  </div></li>
          <li class="views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/102821">高通發表具機器學習、4G下載達600Mbps的車用處理器Snapdragon 820 Automotive</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
    </section>

          <aside class="span3 aside-right" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-4" class="block block-block clearfix">

      
  <div class="side-extra">
   <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=47&channel=ithome_h&encoding=Utf8"> </script>
</div>
</section> <!-- /.block -->
<section id="block-block-43" class="block block-block clearfix">

      
  <div style="position: relative">
<p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
 <div class="fan-page wrap" style="position: absolute; left: 110px; bottom: 6px">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
  </div>
</div>

</section> <!-- /.block -->
<section id="block-views-hot-news-aside-popular" class="block block-views clearfix">

        <h2 class="block-title">熱門新聞</h2>
    
  <div class="view view-hot-news view-id-hot_news view-display-id-aside_popular view-dom-id-2294b050edc830dddddc28f5591b693f">
        
  
  
      <div class="view-content">
        <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117324"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/adblock_1.jpg?itok=EQtXnOjf" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117324">研究人員：3萬7千名Chrome用戶上當，裝了假冒的Adblock Plus</a>
      </div>
      <p class="created">2017-10-10</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117311"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/uber_11.jpg?itok=y2UE4HCU" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117311">Uber iPhone 版App可暗中錄製iPhone螢幕畫面</a>
      </div>
      <p class="created">2017-10-09</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117347" class="active"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/phishing.jpg?itok=00VlZ-5O" width="180" height="180" alt="" title="不肖的開發人員只要模仿蘋果要求輸入Apple ID資訊的介面(右)，以假亂真騙取使用者的帳密。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117347">小心假的Apple ID輸入視窗騙走你的帳號密碼</a>
      </div>
      <p class="created">2017-10-11</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117319"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/winphone.jpg?itok=EUoePOrg" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117319">歹戲拖棚，微軟終於親口證實Windows Phone「死訊」</a>
      </div>
      <p class="created">2017-10-10</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117316"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/fbi.jpg?itok=ycBov7Ll" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117316">電腦專長變網路跟蹤客，騷擾前室友逾1年，FBI追VPN Log逮捕24歲男子</a>
      </div>
      <p class="created">2017-10-09</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117320"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/kaspersky_0.jpg?itok=HC6tZySX" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117320">禁用風波越演越烈，卡巴斯基在美再遭零售通路下架</a>
      </div>
      <p class="created">2017-10-10</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117340"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/adobe_0_0.jpg?itok=Seg1CM41" width="180" height="180" alt="" title="示意圖，與新聞事件無關。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117340">史上頭一遭，Adobe：這個月沒有漏洞可補</a>
      </div>
      <p class="created">2017-10-11</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117318"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/gitlab.jpg?itok=zc9UWSv9" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117318">GitLab增資2000萬美元，Google創投入列</a>
      </div>
      <p class="created">2017-10-10</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117312"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/disqus.jpg?itok=MUZ-Y65c" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117312">知名留言版服務出包，Disqus五年前被駭現在才知，逾1750萬筆資料外洩</a>
      </div>
      <p class="created">2017-10-09</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/117323"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/square_thumbnail/public/field/image/dubai.jpg?itok=Wna21x75" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/117323">全球政府首創！杜拜地政總署建立區塊鏈房地產平台</a>
      </div>
      <p class="created">2017-10-10</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-views-view-top-story-aside-list" class="block block-views clearfix">

        <h2 class="block-title">專題報導</h2>
    
  <div id="story-carousel" class="view view-view-top-story view-id-view_top_story view-display-id-aside_list feature-aside-list view-dom-id-f1a93392edd8426f6098b51ded798090">
        
  
  
      <div class="view-content carousel-inner">
        <div class="aside-list-item active">
      
          <a href="/article/117070"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/picture_size_small/public/960x420-835-feng_mian_gu_shi_-dian_shang_zha_pian_-open-01.jpg?itok=sBoHcM7d" width="300" height="132" alt="" /></a>    
          <a href="/article/117070">【網路犯罪攻擊企業的新趨勢】商業電郵詐騙</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/116898"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/picture_size_small/public/960x420-834-feng_mian_gu_shi_-ou_meng_gdpr-1-open.jpg?itok=ANNhetz3" width="300" height="132" alt="" /></a>    
          <a href="/article/116898">GDPR</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/116866"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/picture_size_small/public/960x420-833-feng_mian_gu_shi_-zi_an_bao_xian_-1-open.jpg?itok=F16fBWgs" width="300" height="132" alt="" /></a>    
          <a href="/article/116866">資安保險</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/116587"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/picture_size_small/public/960x420-832-feng_mian_gu_shi_-1-open.jpg?itok=8k4r450s" width="300" height="132" alt="" /></a>    
          <a href="/article/116587">理財機器人來了</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/116461"><img src="https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/styles/picture_size_small/public/960x420-831-cai_gou_-1-open.jpg?itok=oQx_ZJ93" width="300" height="132" alt="" /></a>    
          <a href="/article/116461">企業雲端郵件安全解決方案採購大特輯</a>    </div>
    </div>
  
  
  
  
        <div class="more-link-deco"><a href="http://www.ithome.com.tw/feature" class="more-link-deco">更多專題報導</a></div>  
  
</div></section> <!-- /.block -->
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<footer class="footer">
      <div class="region region-footer">
    <section id="block-block-7" class="block block-block clearfix">

      
  <div id="ad-on-top">
  <div class="ad-720">  
   <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=41&channel=ithome_h&encoding=Utf8"> </script>

  </div>
    <div class="ad-200 inline" style="margin-left: 15px">
   <script type="text/javascript" src="https://adcl.pchome.com.tw:443/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
    </div>
</div></section> <!-- /.block -->
<section id="block-block-2" class="block block-block clearfix">

      
  <ul class="copyright inline"><li>電週文化事業版權所有、轉載必究  | Copyright &copy; iThome</li><li><a href="/aboutus/">刊登廣告</a></li><li><a href="https://service.ithome.com.tw/">訂閱週刊</a></li><li><a href="/aboutus/">授權服務</a></li><li><a href="/aboutus/">服務信箱</a></li><li><a href="/terms">隱私權聲明與會員使用條款</a></li><li><a href="/aboutus/">關於iThome</a></li><li><a href="/rss">RSS</a></li> <li><a href="/jobs">徵才</a> </li></ul>
<!--  2014.2.21 改版上線 --></section> <!-- /.block -->
<section id="block-block-24" class="block block-block clearfix">

      
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3355931-5', 'auto');
  ga('send', 'pageview');
     
</script>
</section> <!-- /.block -->
<section id="block-block-72" class="block block-block clearfix">

      
  <style>
    #cyber {
        background-color: #ffffff;
        text-align: center
    }
</style>
<script>
    (function($) {
        // release date
        var start = Date.parse("2017-9-14");
        var end = Date.parse("2017-9-20");
        var today = new Date;
        var currentTime = today.getTime();
        var theDay = today.getDay();
        
        isInDuration = (currentTime > start && currentTime < end);
        //isInWeekday = (theDay == 1 || theDay == 3 || theDay == 5);
                    
        //if(isInDuration && isInWeekday){
        if(isInDuration){    
           //var setNum = (theDay == 2) ? 0:1;
        var setNum = 0;

        // multi image set
          var imgSet = []; 
         //var cdnPath = "https://d3jcp1umdd59vg.cloudfront.net";
          imgSet.push([
            'https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/egov1400x197-v2c1.jpg',
            'https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/egov1400x197-v2c2.jpg',
            'https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/egov1400x197-v2c3.jpg',
            'https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/egov1400x197-v2c4.jpg',
            'https://d3jcp1umdd59vg.cloudfront.net/sites/default/files/egov1400x197-v2c5.jpg'
          ]);
        
        // multi labes set
          var labels = ["eGov"];
          var theLabel = labels[setNum]; 

             
        // setting
        var img_link = imgSet[setNum];
        var Carousel_interval = 3 * 1000;

        // main
        var $document = $(document);
        var $navbar = $('#navbar');
        var $body = $('body');
        var $cyber;
        var $cyber_img;

        // function
        var fixed_layout = function() {
            var img_height = $cyber.height();
            var navbar_height = $navbar.height();
            var is_Top = ($document.scrollTop() > img_height);
            var css_val = (is_Top) ? navbar_height : '0';
            $navbar.toggleClass('navbar-fixed-top', is_Top);
            $body.css('cssText', 'padding-top: ' + css_val + ' !important');
        }

        var Run_carousel = function() {
            var index = $cyber_img.data('index') || 0;
            index = (index > img_link.length) ? 0 : index;
            $cyber_img.attr('src', img_link[index]).data('index', index + 1);
            setTimeout(Run_carousel, Carousel_interval);
        }

        // EVENT
        var EVENT_init = function() {
            var cyber_html = '<div id="cyber"><a href="https://egov.ithome.com.tw/?utm_source=ithome&utm_medium=navibanner&utm_campaign=egov0914" target="_blank"><img /></a></div>';
            $navbar.before(cyber_html).css('margin-bottom', '0');
            $cyber = $('#cyber');
            $cyber_img = $cyber.find('img');
            $cyber_link = $cyber.find('a');

            $cyber_link.click(function(){
                ga('send', {
                    hitType: 'event',
                    eventCategory: 'NavBanner',
                    eventAction: 'click',
                    eventLabel: theLabel
                });
            });

        }

        var scrollTimeout;
        var EVENT_scroll = function(event) {
            if (scrollTimeout) {
                clearTimeout(scrollTimeout);
                scrollTimeout = null;
            }
            scrollTimeout = setTimeout(fixed_layout, 5);
        }

        EVENT_init();
        Run_carousel();
        $document.scroll(EVENT_scroll).scroll();
        } 
    })(jQuery)
</script></section> <!-- /.block -->
  </div>
</footer>
  <script src="https://www.ithome.com.tw/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
</body>
</html>
