11月出爐的Firefox 57不再支援老舊的附加元件

預計在11月14日釋出的Firefox 57,將預設關閉老舊的附加元件,雖然還是可以透過偏好設定開啟,但只能在Nightly版運作,正式版將不再支援,未來只支援以WebExtensions撰寫的附加元件。

2017-08-15