<!DOCTYPE html>
<html lang="zh-hant" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="fb:app_id" content="161989317205664"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ithome.com.tw/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="歐盟28個會員會達成著作權保護共識，未來將允許會員國民眾在歐盟區旅遊時，不受到國家地域的限制，可隨時使用訂閱內容，例如線上串流音樂、影視服務。" />
<meta property="og:image" content="http://static4.ithome.com.tw/sites/default/files/field/image/europ_commission_2-1_0.jpg" />
<meta property="og:description" content="歐盟28個會員會達成著作權保護共識，未來將允許會員國民眾在歐盟區旅遊時，不受到國家地域的限制，可隨時使用訂閱內容，例如線上串流音樂、影視服務。" />
<link rel="dns-prefetch" href="//static4.ithome.com.tw" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="canonical" href="http://www.ithome.com.tw/news/111849" />
<meta property="og:site_name" content="iThome" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ithome.com.tw/news/111849" />
<meta property="og:title" content="歐盟數位單一市場下一步：打破著作權限制讓訂閱內容可跨境使用" />
  <title>歐盟數位單一市場下一步：打破著作權限制讓訂閱內容可跨境使用 | iThome</title>
  <link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_9DePzOZ3myJaA61LG_8IY85v-bnwkOJhh3er3ny_UnU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_jVbSqyvf-zTO7j3krvk99dFZITvclJurHQJXJbpGfcw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_V6dPtYfqJMbn_WT-m1SmNmvYfwmF_nz2BRDhr2W7Zn8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_iRc4LCbxN1Z4WUvpMOnnLUQKJD-crZ2saAK6x1rmT3I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_aYIN3mq1DmLT6Di-4-Gd2Se05n7P-awcXq0wcXZEGrI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/all/themes/ithomeStyle/css/font-awesome/css/font-awesome.min.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://cdn.optimizely.com/js/5545970059.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_IkgOrrVZK1UTp2HktvFi5vo1g7b25Muyr5GoySikuic.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_V6wBDmA8AiXYV7yNdxSYWbjyBTZz58as_PtacAj7MoA.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_GxlefsIXNCf8Wpm9Bee28xcotfGeDnlAffR1zVGpg-s.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_sywWT-Djvlkp-PNkEMn_iw6-FZ_f7AB-WTWouZx3aaE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ithomeStyle","theme_token":"FWOdEugBa6DUk2i6iAEJFszKn5kDLi93Keg50-n80VQ","js":{"modules\/statistics\/statistics.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/prettify\/prettify.js":1,"sites\/all\/libraries\/prettify\/lang-css.js":1,"sites\/all\/libraries\/prettify\/lang-sql.js":1,"sites\/all\/libraries\/prettify\/lang-wiki.js":1,"sites\/all\/libraries\/prettify\/lang-yaml.js":1,"public:\/\/languages\/zh-hant_EynS4tarGHEmr5eaBV3EzbgWhvNJW-hDCo2uqR3SWPQ.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/prettify\/prettify.loader.js":1,"sites\/all\/themes\/ithomeStyle\/js\/jquery.featureList.js":1,"sites\/all\/themes\/ithomeStyle\/js\/main.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-affix.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-alert.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-button.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-carousel.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-collapse.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-dropdown.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-modal.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-tooltip.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-popover.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-scrollspy.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-transition.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-typeahead.js":1,"public:\/\/javascript_libraries\/js_OAJjdTn5iw1OJWgfLDROZ9EAIN-iXo48oZPqLR5Fb5Q.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/ithomeStyle\/css\/style.css":1,"sites\/all\/modules\/prettify\/styles\/naspinski.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"prettify":{"linenums":true,"match":".content","nocode":"no-code","custom":[],"markup":{"code":true,"pre":true,"precode":false}},"statistics":{"data":{"nid":"111849"},"url":"\/modules\/statistics\/statistics.php"}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-111849 node-type-news" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=161989317205664";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">移至主內容</a>
  </div>
    <header id="navbar" role="banner" class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container-fluid">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>

              <a class="logo pull-left" href="/" title="首頁">
          <img src="http://static4.ithome.com.tw/sites/default/files/ithome_logo_0.png" alt="首頁" />
        </a>
      
      
              <div class="nav-collapse collapse">
          <nav role="navigation">
                          <ul class="menu nav"><li class="first leaf"><a href="/news">新聞</a></li>
<li class="leaf"><a href="/buying">產品評測</a></li>
<li class="leaf"><a href="/tech">技術</a></li>
<li class="leaf"><a href="/feature">專題</a></li>
<li class="leaf"><a href="/big-data">Big Data</a></li>
<li class="leaf"><a href="/cloud">Cloud</a></li>
<li class="leaf"><a href="/devops">DevOps</a></li>
<li class="leaf"><a href="/security">資安</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/seminar">研討會</a></li>
<li class="last expanded dropdown"><a class="hidden-phone dropdown-toggle nolink" data-toggle="dropdown" data-target="#">社群 <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://ithelp.ithome.com.tw" title="IT人的知識交流平臺">iT邦幫忙</a></li>
<li class="leaf"><a href="http://learning.ithome.com.tw/">iThome Learning</a></li>
<li class="leaf"><a href="http://download.ithome.com.tw">iThome download</a></li>
<li class="leaf"><a href="http://apphome.ithome.com.tw">apphome</a></li>
<li class="last leaf"><a href="http://techtalk.ithome.com.tw/">TechTalk</a></li>
</ul></li>
</ul>                                      <ul class="menu nav pull-right"><li class="first last leaf"><a href="/search" class="icon-search">搜尋</a></li>
</ul>                                  </nav>
        </div>
          </div>
  </div>
</header>

<header id="headerbar" role="banner" class="hidden-phone">
  <div class="headerbar-wrap">
        <div class="region region-before-header">
    <section id="block-block-3" class="block block-block hidden-phone clearfix">

      
  <style>
#div_cube3d_pic { width: 100% !important}
#div_cube3d_exp {left:0 !important; position: relative !important; margin: 0 auto}
#headerbar .container-fluid {max-width: 1350px !important}
</style>
<div style="max-width:1350px; margin: 0 auto;padding: 0 0 10px">
    <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=90&channel=ithome_h&encoding=Utf8"> </script>
</div>
<!-- ad0310  -->
<div id="ad-on-top">
  <div class="ad-720">  
  
     <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=3&channel=ithome_h&encoding=Utf8"> </script>  

  </div>
   <div class="ad-200 inline" style="margin-left: 15px"> 
  <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
</div>
    <div class="ad-text-top">
     <div class="text-item">
      <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=0&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
        <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=23&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
         <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=1&channel=ithome_h&encoding=Utf8"> </script>
     </div>
   </div>
   <br style="clear:both"> 
</div></section> <!-- /.block -->
  </div>
    </div>
</header>


<div class="main-container container-fluid">

  
  <header role="banner" id="page-header">
    
      <div class="region region-header">
    <section id="block-views-view-news-article-category" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-article_category view-dom-id-b40be44a37635f2f18dedad61034b62b">
        
  
  
      <div class="view-content">
        <div class="category-label">
      
              
              
              
              
              
              
          <a href="/tags/%E6%96%B0%E8%81%9E">新聞</a>    
              
              </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>

                  <h1 class="page-header">歐盟數位單一市場下一步：打破著作權限制讓訂閱內容可跨境使用</h1>
        <div class="content-summary"> <p>歐盟28個會員會達成著作權保護共識，未來將允許會員國民眾在歐盟區旅遊時，不受到國家地域的限制，可隨時使用訂閱內容，例如線上串流音樂、影視服務。</p>
  </div>
            </header> <!-- /#header -->

  <div class="row-fluid">
      
    
      
    <section class="main-content span9">  
                                                                      <section id="block-block-22" class="block block-block socail-btns-on-top clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
.fb-like.fb_iframe_widget {display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fan-page wrap">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> </div>  
     <div style="display: inline-block">按讚加入iThome粉絲團</div>
  </div>
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="display: inline-block"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both"></section> <!-- /.block -->
<section id="block-views-view-news-custom-submitted" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-custom_submitted view-dom-id-ba145b058f45fd1d0d40f0c04ec6df6f">
        
  
  
      <div class="view-content">
        <div>
      
  <span class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span>文/<span class="author"><a href="/users/%E9%99%B3%E6%9B%89%E8%8E%89">陳曉莉</a></span>
  <span class="seprate">|</span>
  <span class="created">2017-02-09</span><span class="pub-wording">發表</span>
</div></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->

<article id="node-111849" class="node node-news node-promoted node-sticky  clearfix">
  <header>
        <div class="img-wrapper">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_large/public/field/image/europ_commission_2-1_0.jpg?itok=KB7LtlWE" width="960" height="420" alt="" title="示意圖，與新聞事件無關。" /></div></div></div>          <p class="caption"> 示意圖，與新聞事件無關。 </p>
        </div>
                    
      </header>
    <div class="row-fluid">
    <div class="contents-wrap">
    <div class="content">
     
    <div class="side-extra">
      <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=9&amp;channel=ithome_h&amp;encoding=Utf8"></script>
  </div>

<div class="field field-name-field-photo-source field-type-text field-label-inline clearfix"><div class="field-label">圖片來源:&nbsp;</div><div class="field-items"><div class="field-item even"> <p>EC</p>
 </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p>歐洲議會、歐盟委員會（European Commission，EC）與28個會員國在本周二（2/7）達成共識，將允許歐洲民眾在歐盟區旅遊時仍能充份享用他們在網路上所訂閱的電影、體育賽事、電子書、遊戲或音樂服務。此一協議仍需經歐洲議會與歐盟理事會的確認，新規定預計於明年初上路。</p>
<p>這是歐盟數位單一市場（Digital Single Market）政策中有關著作權規定所達成的第一個協議。歐盟數位單一市場副主席Andrus Ansip表示，未來歐洲民眾在歐盟區旅遊時將可以隨時享用所訂閱的內容，為打破歐洲各國疆界的重要一步。</p>
<p>根據統計，去年有64%的歐洲人透過網路下載遊戲、電影或音樂，並有愈來愈多人利用行動裝置來下載，而2015年的調查則顯示，有1/3的歐洲人希望在網路上的內容訂閱服務是可攜的。</p>
<p>在新的歐盟著作權法上路後，包括Netflix或Spotify等所有的付費訂閱內容服務供應商都必須遵守該規定，業者可藉由檢驗用戶的支付資訊、IP位址或網路合約來確認使用者的國別，以在歐洲人於歐盟區旅遊時提供跨境服務。</p>
<p>EC表示，當今年6月15日歐盟的免費電信漫遊服務開跑後，訂閱內容的可攜性將會變得更重要，屆時歐洲民眾將可以原本的電信費率在其他會員國中使用內容訂閱服務。</p>
 </div></div></div>    <div>
  </div>
  </div>
       
  </article> 
<section id="block-block-45" class="block block-block clearfix">

      
  <div style="margin-left:20%;text-align: center">
<div style="max-width: 500px; background: url(http://static4.ithome.com.tw/sites/default/files/fb_fanpagelike_bg.gif) 0 0 repeat-x;position: relative; margin: 0 auto -30px"> 
     <p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
     <div class="fan-page wrap" style="position: relative; bottom: 40px; width: 300px; margin: 0 auto">
       <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
     </div>
<div>
</div>
</section> <!-- /.block -->
<section id="block-block-23" class="block block-block socail-btns-on-bottom clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
.addthis_default_style .at300b  {float: right}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="clear:both; padding-top: 15px; margin-right: 20px">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<!-- <a class="addthis_button_plurk"></a> -->
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true, "data_track_addressbar": false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dbf6795940ab30"></script>
<!-- AddThis Button END --></section> <!-- /.block -->
<section id="block-block-10" class="block block-block clearfix">

      
  <div class="span8 offset4">
<div class="ad-text-in-middle">
  <div class="wrap">
<div class="text">
     <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=2&channel=ithome_h&encoding=Utf8"> </script>
</div>
  <div class="ad-annoncement"> Advertisement</div>
  </div>
</div>
</div></section> <!-- /.block -->
<section id="block-block-37" class="block block-block clearfix">

      
  <div style="text-align: right; margin: 25px 0 -15px">
  <div class="fb-comments" data-href="http://www.ithome.com.tw/news/111849" data-numposts="5" data-colorscheme="light" width="620"></div>
</div> 
</section> <!-- /.block -->
<section id="block-block-66" class="block block-block clearfix">

      
  <div id="_popIn_recommend"></div></section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views clearfix">

        <h2 class="block-title">更多 iThome相關內容</h2>
    
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-97f71279041f33b708e0df9d54603974">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/105473">微軟、Google搜尋壟斷官司休兵，未來著重產品競爭</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/106299">微軟、Google及臉書將配合歐盟，移除網路上的仇恨言論</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/107004">歐盟通過首個網路安全準則</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/107134">歐盟強化控告Google濫用市場地位排擠比價購物及搜尋廣告對手</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/108029">蘋果涉逃稅，遭歐盟判罰補稅130億歐元</a></span>  </div></li>
          <li class="views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/108690">美、英唱片業者對全球最大翻錄音樂網站YouTube-mp3.org採取法律行動</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
    </section>

          <aside class="span3 aside-right" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-4" class="block block-block clearfix">

      
  <div class="side-extra">
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=47&channel=ithome_h&encoding=Utf8"> </script>
</div>
</section> <!-- /.block -->
<section id="block-block-43" class="block block-block clearfix">

      
  <div style="position: relative">
<p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
 <div class="fan-page wrap" style="position: absolute; left: 110px; bottom: 6px">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
  </div>
</div>

</section> <!-- /.block -->
<section id="block-block-70" class="block block-block clearfix">

      
      <style>
        .ir-sidebox { max-width: 300px; margin-top: 30px; font-family: Lato, "PingFang TC", "Helvetica Neue", Helvetica, 微軟正黑體, 新細明體, Arial, sans-serif; }
        .ir-sidebox a { text-decoration: none; color: #303233; font-size: 14px; }
        .ir-sidebox ul { display: block; list-style-type: disc; -webkit-margin-before: 1em; -webkit-margin-after: 1em; -webkit-margin-start: 0px; -webkit-margin-end: 0px; -webkit-padding-start: 40px; padding-left: 0; padding-bottom: 20px; list-style: none; margin-top: 0; margin-bottom: 10px; } 
        .ir-sidebox .ir-sidebox__link { float: right; margin-top: -26px; margin-bottom: 6px; font-size: 14px; color: #fa5252; }
        /* .sidebox__item:before { content: ""; position: absolute; left: 0; top: 9px; width: 6px; height: 6px; background-color: #ddd; border-radius: 100%; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } */
        .ir-sidebox__header { display: block; padding: 12px 6px 10px 14px; font-weight: bold; font-size: 16px; letter-spacing: 1px; color: #fff; background-color: #fa5252; border-top-left-radius: 6px; border-top-right-radius: 6px; }
        .ir-sidebox .ir-sidebox__header { color: #fff }
        .ir-sidebox .ir-sidebox__header--ironman { position: relative; margin-top: 10px; font-size: 18px; padding-left: 75px; color: #fff; }
        .ir-sidebox__header-img { position: absolute; left: 5px; top: -21px; }
        .ir-sidebox .sidebox__body { padding: 8px 14px 4px; background-color: #fff; min-height: 400px }
        .ir-sidebox .sidebox__item { position: relative; padding-left: 14px; line-height: 1.8;  margin-bottom: 6px; padding-bottom: 6px; border-bottom: 1px solid #eee}
        .group__badge { display: inline-block; padding: 0 8px; font-size: 12px; color: #fff; border-radius: 8px; vertical-align: middle}
        .group__badge--web { background-color: #4A89DC; } 
        .group__badge--cloud { background-color: #3BAFDA; } 
        .group__badge--self { background-color: #f08c00; }
        .group__badge--devops { background-color: #FDC202; }
        .group__badge--big_data { background-color: #967ADC; }
        .group__badge--security { background-color: #6C8EA7; }
    </style>

 <div class="ir-sidebox">
        <a href="http://ithelp.ithome.com.tw/ironman" class="ir-sidebox__header ir-sidebox__header--ironman">
            <img src="http://ithelp.ithome.com.tw/storage/image/fight.svg" alt="" class="ir-sidebox__header-img">iT邦幫忙鐵人賽熱門文章
        </a>
        <div class="sidebox__body clearfix">
            <ul class="list-unstyled sidebox__list"></ul>
            <a href="http://ithelp.ithome.com.tw/ironman" class="ir-sidebox__link"><i class="icon-chevron-sign-right" aria-hidden="true"></i> 前往鐵人賽</a>
        </div>
    </div>


    <script>
        jQuery(function($) {
            var apiurl = 'http://ithelp.ithome.com.tw/api/ironman/hot';
            var template = '<li class="sidebox__item"><span class="ir-list__group"><span class="group__badge group__badge--s group__badge--{{group}}"><i class="icon-{{groupIcon}}"></i> {{groupLabel}} </span> </span> <div><a href="{{url}}" class="sidebox__itemLink">{{subject}}</a></div></li>';
            var groupSet = { 'devops': { label: 'DevOps', icon: 'cogs' }, 'web': { label: 'Modern Web', icon: 'code' }, 'big_data': { label: 'Big Data', icon: 'bar-chart' }, 'cloud': { label: 'Cloud', icon: 'cloud' }, 'security': { label: 'Security', icon: 'lock' }, 'self': { label: '自我挑戰', icon: 'pencil' }
            }
            var renderTemplate = function(item, targetDomId) {
                for (var i = 0; i < item.length; i++) {
                    elm = replaceHolder(['url', 'group', 'subject'], item[i]);
                    $(targetDomId).append($(elm));
                }
            }
            var replaceHolder = function(keys, item) {
                var result = template;
                for (var i = 0; i < keys.length; i++) {
                    var key = keys[i];
                    if (key == 'group') {
                        result = result.replace(new RegExp('{{group}}'), item[key]);
                        result = result.replace(new RegExp('{{groupLabel}}'), groupSet[item[key]]['label']);
                        result = result.replace(new RegExp('{{groupIcon}}'), groupSet[item[key]]['icon']);
                    } else {
                        result = result.replace(new RegExp('{{' + key + '}}'), item[key]);
                    }
                }
                return result;
            }

     
            $.getJSON(apiurl,function(data){
               console.log(data);
               renderTemplate(data, '.sidebox__list');
            });


        });
    </script>



</section> <!-- /.block -->
<section id="block-views-hot-news-aside-popular" class="block block-views clearfix">

        <h2 class="block-title">熱門新聞</h2>
    
  <div class="view view-hot-news view-id-hot_news view-display-id-aside_popular view-dom-id-885d62bbd186b6049bd23e682782649a">
        
  
  
      <div class="view-content">
        <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111696"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/89898989.jpg?itok=tRKf6oYt" width="180" height="180" alt="" title="中華電信在去年啟用板橋IDC資料中心的NOC維運中心設有超大螢幕電視牆，可以即時監看全臺金融證期網路連線品質，一有異常出現，維運人員就能從監控螢幕上，快速找出是哪條金融網路連線出現異常，並馬上派人進行處理。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111696">對抗明天DDoS攻擊勒索，多家券商要靠中華電信協防</a>
      </div>
      <p class="created">2017-02-06</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111713"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/960_2.jpg?itok=oryit7IM" width="180" height="180" alt="" title="參考資安專家提供的DDoS攻擊服務價目表可以發現，多數的DDOS攻擊從1天～1個月比較常見，同樣可以透過Paypal或者是比特幣支付相關的服務。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111713">試探攻擊流量解密！癱瘓臺灣證券下單平臺的DDoS攻擊流量僅800Mbps</a>
      </div>
      <p class="created">2017-02-06</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111714"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/yuan_da_zheng_quan_-crop_0.png?itok=Lh4Qb427" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111714">第一波10家券商DDoS攻擊勒索名單曝光，2月7日警戒超大流量Tb級攻擊</a>
      </div>
      <p class="created">2017-02-06</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111695"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/dc-11.jpg?itok=6WYV9wcH" width="180" height="180" alt="" title="示意圖，與新聞事件無關。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111695">不滿兒童色情、詐騙氾濫，Anonymous駭入暗網代管業者Freedom Hosting II讓上萬網站停擺</a>
      </div>
      <p class="created">2017-02-06</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111717"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/qun_yi_zheng_quan_kai_pan_zao_hai_hua_mian_.jpg?itok=ffkd3zHZ" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111717">群益證下單網站開盤就癱瘓，金管會證實：DDoS攻擊封包每秒破百萬個</a>
      </div>
      <p class="created">2017-02-07</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111674"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/printer-1.jpg?itok=FBibAaaR" width="180" height="180" alt="" title="用戶在推特上反映印表機遭遙控印出文字與ASCII圖案。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111674">別輕忽印表機安全，白帽駭客入侵15萬台網路印表機示警</a>
      </div>
      <p class="created">2017-02-06</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111796"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/960-kan_pan_xian_chang_hong_zheng_wei_she_.jpg?itok=zLLQdIJZ" width="180" height="180" alt="" title="冒名Armada Collective駭客組織在2月7日針對臺灣4間券商，包括群益證、台新證、德信證和北城證發動DDoS攻擊，最高攻擊流量2Gbps。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111796">2月7日證券商DDoS攻擊流量公布！金管會：最高2Gbps</a>
      </div>
      <p class="created">2017-02-07</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111669"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/zheng_quan_zao_ddos.png?itok=LmaPLPRU" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111669">多家券商證實遭DDoS攻擊，駭客揚言不付錢下週二再打</a>
      </div>
      <p class="created">2017-02-04</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111697"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/ao_zhou_yin_xing_zao_le_suo_xin_jian_-xiu_.jpg?itok=hHEVSW7i" width="180" height="180" alt="" title="這是冒名Armada Collective的駭客組織針對澳洲某銀行發動DDoS攻擊的勒索信件內容，經查證，信件內容與針對臺灣證券業寄送的勒索信件內容一模一樣，除了比特幣錢包網址不一樣之外。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111697">冒名Armada Collective駭客勒索信曝光，2月3日同天對臺灣、澳洲金融業發動DDoS攻擊</a>
      </div>
      <p class="created">2017-02-06</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111818"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/sww2017_-_1.jpg?itok=eV4L8gJ6" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111818">【Solidworks World 2017】執行長被送上斷頭臺、重新定義CAD、首度跨足CAM</a>
      </div>
      <p class="created">2017-02-08</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-views-view-top-story-aside-list" class="block block-views clearfix">

        <h2 class="block-title">專題報導</h2>
    
  <div id="story-carousel" class="view view-view-top-story view-id-view_top_story view-display-id-aside_list feature-aside-list view-dom-id-90effcf554d0a5858edcf8b2b69d8aa2">
        
  
  
      <div class="view-content carousel-inner">
        <div class="aside-list-item active">
      
          <a href="/article/111411"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-800801-cai_gou_-1-open-2.jpg?itok=XocJVlCF" width="300" height="132" alt="" /></a>    
          <a href="/article/111411">2017商用筆記型電腦採購大特輯</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/111211"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-799-feng_mian_gu_shi_-1-open-01.jpg?itok=RTIwQ8tT" width="300" height="132" alt="" /></a>    
          <a href="/article/111211">2017 CIO必看四大資安趨勢</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/110734"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-797-cai_gou_-1-open.jpg?itok=Ve98UpD5" width="300" height="132" alt="" /></a>    
          <a href="/article/110734">企業級端點進階威脅偵防系統採購大特輯</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/111017"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-798-feng_mian_gu_shi_-1-open-01.jpg?itok=5CoVjsSH" width="300" height="132" alt="" /></a>    
          <a href="/article/111017">2017四大資訊圖表看關鍵趨勢</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/110551"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-796-feng_mian_gu_shi_-open-01.png?itok=xmHRrivC" width="300" height="132" alt="" /></a>    
          <a href="/article/110551">英特爾AI四大策略徹底解析</a>    </div>
    </div>
  
  
  
  
        <div class="more-link-deco"><a href="http://www.ithome.com.tw/feature" class="more-link-deco">更多專題報導</a></div>  
  
</div></section> <!-- /.block -->
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<footer class="footer">
      <div class="region region-footer">
    <section id="block-block-7" class="block block-block clearfix">

      
  <div id="ad-on-top">
  <div class="ad-720">  
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=41&channel=ithome_h&encoding=Utf8"> </script>

  </div>
    <div class="ad-200 inline" style="margin-left: 15px">
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
    </div>
</div></section> <!-- /.block -->
<section id="block-block-2" class="block block-block clearfix">

      
  <ul class="copyright inline"><li>電週文化事業版權所有、轉載必究  | Copyright &copy; iThome</li><li><a href="/aboutus/">刊登廣告</a></li><li><a href="http://weekly.ithome.com.tw/">訂閱週刊</a></li><li><a href="/aboutus/">授權服務</a></li><li><a href="/aboutus/">服務信箱</a></li><li><a href="/terms">隱私權聲明與會員使用條款</a></li><li><a href="/aboutus/">關於iThome</a></li><li><a href="/rss">RSS</a></li> <li><a href="/jobs">徵才</a> </li></ul>
<!--  2014.2.21 改版上線 --></section> <!-- /.block -->
<section id="block-block-24" class="block block-block clearfix">

      
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3355931-5', 'auto');
  ga('send', 'pageview');
</script>
</section> <!-- /.block -->
  </div>
</footer>
  <script src="http://www.ithome.com.tw/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
  <script type="text/javascript">
    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ithome.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 
  </script>
</body>
</html>
