<!DOCTYPE html>
<html lang="zh-hant" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="fb:app_id" content="161989317205664"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ithome.com.tw/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Google發布旗下VoIP語音通訊服務Google Voice大改版，新版Google Voice除了採用更簡潔、直覺的介面外，也新增了群組聊天、照片分享、西班牙文語音信件的轉譯等功能。另外，此次更新支援Android、iOS和網頁版Google Voice。" />
<meta property="og:image" content="http://static4.ithome.com.tw/sites/default/files/field/image/20170124_google_voice.jpg" />
<meta property="og:description" content="Google發布旗下VoIP語音通訊服務Google Voice大改版，新版Google Voice除了採用更簡潔、直覺的介面外，也新增了群組聊天、照片分享、西班牙文語音信件的轉譯等功能。另外，此次更新支援Android、iOS和網頁版Google Voice。" />
<link rel="dns-prefetch" href="//static4.ithome.com.tw" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="canonical" href="http://www.ithome.com.tw/news/111474" />
<meta property="og:site_name" content="iThome" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ithome.com.tw/news/111474" />
<meta property="og:title" content="Google Voice五年來大改版，介面翻新並支援群組聊天、照片分享" />
  <title>Google Voice五年來大改版，介面翻新並支援群組聊天、照片分享 | iThome</title>
  <link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_9DePzOZ3myJaA61LG_8IY85v-bnwkOJhh3er3ny_UnU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_jVbSqyvf-zTO7j3krvk99dFZITvclJurHQJXJbpGfcw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_V6dPtYfqJMbn_WT-m1SmNmvYfwmF_nz2BRDhr2W7Zn8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_iRc4LCbxN1Z4WUvpMOnnLUQKJD-crZ2saAK6x1rmT3I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_aYIN3mq1DmLT6Di-4-Gd2Se05n7P-awcXq0wcXZEGrI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/all/themes/ithomeStyle/css/font-awesome/css/font-awesome.min.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://cdn.optimizely.com/js/5545970059.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_IkgOrrVZK1UTp2HktvFi5vo1g7b25Muyr5GoySikuic.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_V6wBDmA8AiXYV7yNdxSYWbjyBTZz58as_PtacAj7MoA.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_GxlefsIXNCf8Wpm9Bee28xcotfGeDnlAffR1zVGpg-s.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_sywWT-Djvlkp-PNkEMn_iw6-FZ_f7AB-WTWouZx3aaE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ithomeStyle","theme_token":"vb0YYG1JhQFY8CWBVUNynKHZK6PrkJR-bjq-EynoMNE","js":{"modules\/statistics\/statistics.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/prettify\/prettify.js":1,"sites\/all\/libraries\/prettify\/lang-css.js":1,"sites\/all\/libraries\/prettify\/lang-sql.js":1,"sites\/all\/libraries\/prettify\/lang-wiki.js":1,"sites\/all\/libraries\/prettify\/lang-yaml.js":1,"public:\/\/languages\/zh-hant_EynS4tarGHEmr5eaBV3EzbgWhvNJW-hDCo2uqR3SWPQ.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/prettify\/prettify.loader.js":1,"sites\/all\/themes\/ithomeStyle\/js\/jquery.featureList.js":1,"sites\/all\/themes\/ithomeStyle\/js\/main.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-affix.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-alert.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-button.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-carousel.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-collapse.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-dropdown.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-modal.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-tooltip.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-popover.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-scrollspy.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-transition.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-typeahead.js":1,"public:\/\/javascript_libraries\/js_OAJjdTn5iw1OJWgfLDROZ9EAIN-iXo48oZPqLR5Fb5Q.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/ithomeStyle\/css\/style.css":1,"sites\/all\/modules\/prettify\/styles\/naspinski.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"prettify":{"linenums":true,"match":".content","nocode":"no-code","custom":[],"markup":{"code":true,"pre":true,"precode":false}},"statistics":{"data":{"nid":"111474"},"url":"\/modules\/statistics\/statistics.php"}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-111474 node-type-news" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=161989317205664";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">移至主內容</a>
  </div>
    <header id="navbar" role="banner" class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container-fluid">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>

              <a class="logo pull-left" href="/" title="首頁">
          <img src="http://static4.ithome.com.tw/sites/default/files/ithome_logo_0.png" alt="首頁" />
        </a>
      
      
              <div class="nav-collapse collapse">
          <nav role="navigation">
                          <ul class="menu nav"><li class="first leaf"><a href="/news">新聞</a></li>
<li class="leaf"><a href="/buying">產品評測</a></li>
<li class="leaf"><a href="/tech">技術</a></li>
<li class="leaf"><a href="/feature">專題</a></li>
<li class="leaf"><a href="/big-data">Big Data</a></li>
<li class="leaf"><a href="/cloud">Cloud</a></li>
<li class="leaf"><a href="/devops">DevOps</a></li>
<li class="leaf"><a href="/security">資安</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/seminar">研討會</a></li>
<li class="last expanded dropdown"><a class="hidden-phone dropdown-toggle nolink" data-toggle="dropdown" data-target="#">社群 <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://ithelp.ithome.com.tw" title="IT人的知識交流平臺">iT邦幫忙</a></li>
<li class="leaf"><a href="http://learning.ithome.com.tw/">iThome Learning</a></li>
<li class="leaf"><a href="http://download.ithome.com.tw">iThome download</a></li>
<li class="leaf"><a href="http://apphome.ithome.com.tw">apphome</a></li>
<li class="last leaf"><a href="http://techtalk.ithome.com.tw/">TechTalk</a></li>
</ul></li>
</ul>                                      <ul class="menu nav pull-right"><li class="first last leaf"><a href="/search" class="icon-search">搜尋</a></li>
</ul>                                  </nav>
        </div>
          </div>
  </div>
</header>

<header id="headerbar" role="banner" class="hidden-phone">
  <div class="headerbar-wrap">
        <div class="region region-before-header">
    <section id="block-block-3" class="block block-block hidden-phone clearfix">

      
  <style>
#div_cube3d_pic { width: 100% !important}
#div_cube3d_exp {left:0 !important; position: relative !important; margin: 0 auto}
#headerbar .container-fluid {max-width: 1350px !important}
</style>
<div style="max-width:1350px; margin: 0 auto;padding: 0 0 10px">
    <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=90&channel=ithome_h&encoding=Utf8"> </script>
</div>
<!-- ad0310  -->
<div id="ad-on-top">
  <div class="ad-720">  
  
     <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=3&channel=ithome_h&encoding=Utf8"> </script>  

  </div>
   <div class="ad-200 inline" style="margin-left: 15px"> 
  <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
</div>
    <div class="ad-text-top">
     <div class="text-item">
      <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=0&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
        <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=23&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
         <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=1&channel=ithome_h&encoding=Utf8"> </script>
     </div>
   </div>
   <br style="clear:both"> 
</div></section> <!-- /.block -->
  </div>
    </div>
</header>


<div class="main-container container-fluid">

  
  <header role="banner" id="page-header">
    
      <div class="region region-header">
    <section id="block-views-view-news-article-category" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-article_category view-dom-id-3fa61dfa4bde90bc4ecda37c8ab76401">
        
  
  
      <div class="view-content">
        <div class="category-label">
      
              
              
              
              
              
              
          <a href="/tags/%E6%96%B0%E8%81%9E">新聞</a>    
              
              </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>

                  <h1 class="page-header">Google Voice五年來大改版，介面翻新並支援群組聊天、照片分享</h1>
        <div class="content-summary"> <p>Google發布旗下VoIP語音通訊服務Google Voice大改版，新版Google Voice除了採用更簡潔、直覺的介面外，也新增了群組聊天、照片分享、西班牙文語音信件的轉譯等功能。另外，此次更新支援Android、iOS和網頁版Google Voice。</p>
  </div>
            </header> <!-- /#header -->

  <div class="row-fluid">
      
    
      
    <section class="main-content span9">  
                                                                      <section id="block-block-22" class="block block-block socail-btns-on-top clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
.fb-like.fb_iframe_widget {display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fan-page wrap">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> </div>  
     <div style="display: inline-block">按讚加入iThome粉絲團</div>
  </div>
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="display: inline-block"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both"></section> <!-- /.block -->
<section id="block-views-view-news-custom-submitted" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-custom_submitted view-dom-id-e01cd6d64ecbde98b8454686093e774d">
        
  
  
      <div class="view-content">
        <div>
      
  <span class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span>文/<span class="author"><a href="/users/%E6%88%B4%E5%BB%B7%E8%8A%B3">戴廷芳</a></span>
  <span class="seprate">|</span>
  <span class="created">2017-01-24</span><span class="pub-wording">發表</span>
</div></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->

<article id="node-111474" class="node node-news node-promoted node-sticky  clearfix">
  <header>
        <div class="img-wrapper">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_large/public/field/image/20170124_google_voice.jpg?itok=SJ2Q0uh-" width="960" height="420" alt="" /></div></div></div>        </div>
                    
      </header>
    <div class="row-fluid">
    <div class="contents-wrap">
    <div class="content">
     
    <div class="side-extra">
      <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=9&amp;channel=ithome_h&amp;encoding=Utf8"></script>
  </div>

<div class="field field-name-field-photo-source field-type-text field-label-inline clearfix"><div class="field-label">圖片來源:&nbsp;</div><div class="field-items"><div class="field-item even"> <p>Google</p>
 </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p>Google於本周一（1/23）發布旗下VoIP語音通訊服務Google Voice大改版，包含了介面更新，以及多媒體簡訊開始支援群組聊天、照片分享和通知回覆。另外，此次的更新支援Android、iOS和網頁版Google Voice。</p>
<p>距離Google釋出Google Voice重大更新已經是5年前的事了，此次更新讓Google Voice介面改頭換面，新版Google Voice採用更簡潔、直覺的設計，讓介面看起來更有組織，例如，Inbox收件匣將文字訊息、通話和語音信件各分為一個標籤。</p>
<p><img alt="" src="http://static4.ithome.com.tw/sites/default/files/images/20170124_Google%20Voice%20New%20Feature.png" style="width: 600px; height: 426px;" /></p>
<p>（圖片來源／Google）</p>
<p>除此之外，Google Voice也新增了幾項功能，包含多媒體簡訊（Multimedia Messaging Service，MMS）開始支援群組聊天、照片分享和通知回覆，以及新增西班牙文語音信件的轉譯功能。</p>
<p>而Google Voice是Google於2009年3月推出的VoIP語音通訊服務，目標是單一電話號碼整合生活中所有電話號碼（one number for life），用戶除了能整合家中、辦公室或行動電話的號碼外，還具備文字簡訊、語音郵件、電話過濾及錄音等功能，Google Voice也因此被視為足以和Skype匹敵的強大服務。</p>
<p>另外，Google表示，整合Hangouts和Google Voice的用戶不受此次更新改版的影響，用戶仍可以選擇整合使用Hangouts和Google Voice服務，或是選擇分開使用兩項服務。</p>
 </div></div></div>    <div>
  </div>
  </div>
       
  </article> 
<section id="block-block-45" class="block block-block clearfix">

      
  <div style="padding-left:30%;text-align: center">
<div style="max-width: 500px; background: url(http://static4.ithome.com.tw/sites/default/files/fb_fanpagelike_bg.gif) 0 0 repeat-x;position: relative; margin: 0 auto -30px"> 
     <p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
     <div class="fan-page wrap" style="position: relative; bottom: 40px; width: 300px; margin: 0 auto">
       <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
     </div>
<div>
</div>
</section> <!-- /.block -->
<section id="block-block-23" class="block block-block socail-btns-on-bottom clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
.addthis_default_style .at300b  {float: right}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="clear:both; padding-top: 15px; margin-right: 20px">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<!-- <a class="addthis_button_plurk"></a> -->
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true, "data_track_addressbar": false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dbf6795940ab30"></script>
<!-- AddThis Button END --></section> <!-- /.block -->
<section id="block-block-10" class="block block-block clearfix">

      
  <div class="span8 offset4">
<div class="ad-text-in-middle">
  <div class="wrap">
<div class="text">
     <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=2&channel=ithome_h&encoding=Utf8"> </script>
</div>
  <div class="ad-annoncement"> Advertisement</div>
  </div>
</div>
</div></section> <!-- /.block -->
<section id="block-block-37" class="block block-block clearfix">

      
  <div style="text-align: right; margin: 25px 0 -15px">
  <div class="fb-comments" data-href="http://www.ithome.com.tw/news/111474" data-numposts="5" data-colorscheme="light" width="620"></div>
</div> 
</section> <!-- /.block -->
<section id="block-block-66" class="block block-block clearfix">

      
  <div id="_popIn_recommend"></div></section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views clearfix">

        <h2 class="block-title">更多 iThome相關內容</h2>
    
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-a46af328effb1bb92402952433dcac73">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/85224">Google Fiber正在發展10Gbps的光纖網路服務</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/87537">Google 收購廣告追蹤公司Adometry</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/89095">嫌40GbE普及緩慢，Google和微軟聯手，制定雲端機房網路新標準</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/97472">Google終於加入OpenStack陣營，派出Container專家助陣</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/97822">IT月報｜雲端IT焦點回顧 (2015/7)</a></span>  </div></li>
          <li class="views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/98145">Google要重新定義Wi-Fi家用路由器，推出OnHub</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
    </section>

          <aside class="span3 aside-right" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-4" class="block block-block clearfix">

      
  <div class="side-extra">
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=47&channel=ithome_h&encoding=Utf8"> </script>
</div>
</section> <!-- /.block -->
<section id="block-block-43" class="block block-block clearfix">

      
  <div style="position: relative">
<p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
 <div class="fan-page wrap" style="position: absolute; left: 110px; bottom: 6px">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
  </div>
</div>

</section> <!-- /.block -->
<section id="block-block-70" class="block block-block clearfix">

      
      <style>
        .ir-sidebox { max-width: 300px; margin-top: 30px; font-family: Lato, "PingFang TC", "Helvetica Neue", Helvetica, 微軟正黑體, 新細明體, Arial, sans-serif; }
        .ir-sidebox a { text-decoration: none; color: #303233; font-size: 14px; }
        .ir-sidebox ul { display: block; list-style-type: disc; -webkit-margin-before: 1em; -webkit-margin-after: 1em; -webkit-margin-start: 0px; -webkit-margin-end: 0px; -webkit-padding-start: 40px; padding-left: 0; padding-bottom: 20px; list-style: none; margin-top: 0; margin-bottom: 10px; } 
        .ir-sidebox .ir-sidebox__link { float: right; margin-top: -26px; margin-bottom: 6px; font-size: 14px; color: #fa5252; }
        /* .sidebox__item:before { content: ""; position: absolute; left: 0; top: 9px; width: 6px; height: 6px; background-color: #ddd; border-radius: 100%; -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box; } */
        .ir-sidebox__header { display: block; padding: 12px 6px 10px 14px; font-weight: bold; font-size: 16px; letter-spacing: 1px; color: #fff; background-color: #fa5252; border-top-left-radius: 6px; border-top-right-radius: 6px; }
        .ir-sidebox .ir-sidebox__header { color: #fff }
        .ir-sidebox .ir-sidebox__header--ironman { position: relative; margin-top: 10px; font-size: 18px; padding-left: 75px; color: #fff; }
        .ir-sidebox__header-img { position: absolute; left: 5px; top: -21px; }
        .ir-sidebox .sidebox__body { padding: 8px 14px 4px; background-color: #fff; min-height: 400px }
        .ir-sidebox .sidebox__item { position: relative; padding-left: 14px; line-height: 1.8;  margin-bottom: 6px; padding-bottom: 6px; border-bottom: 1px solid #eee}
        .group__badge { display: inline-block; padding: 0 8px; font-size: 12px; color: #fff; border-radius: 8px; vertical-align: middle}
        .group__badge--web { background-color: #4A89DC; } 
        .group__badge--cloud { background-color: #3BAFDA; } 
        .group__badge--self { background-color: #f08c00; }
        .group__badge--devops { background-color: #FDC202; }
        .group__badge--big_data { background-color: #967ADC; }
        .group__badge--security { background-color: #6C8EA7; }
    </style>

 <div class="ir-sidebox">
        <a href="http://ithelp.ithome.com.tw/ironman" class="ir-sidebox__header ir-sidebox__header--ironman">
            <img src="http://ithelp.ithome.com.tw/storage/image/fight.svg" alt="" class="ir-sidebox__header-img">iT邦幫忙鐵人賽熱門文章
        </a>
        <div class="sidebox__body clearfix">
            <ul class="list-unstyled sidebox__list"></ul>
            <a href="http://ithelp.ithome.com.tw/ironman" class="ir-sidebox__link"><i class="icon-chevron-sign-right" aria-hidden="true"></i> 前往鐵人賽</a>
        </div>
    </div>


    <script>
        jQuery(function($) {
            var apiurl = 'http://ithelp.ithome.com.tw/api/ironman/hot';
            var template = '<li class="sidebox__item"><span class="ir-list__group"><span class="group__badge group__badge--s group__badge--{{group}}"><i class="icon-{{groupIcon}}"></i> {{groupLabel}} </span> </span> <div><a href="{{url}}" class="sidebox__itemLink">{{subject}}</a></div></li>';
            var groupSet = { 'devops': { label: 'DevOps', icon: 'cogs' }, 'web': { label: 'Modern Web', icon: 'code' }, 'big_data': { label: 'Big Data', icon: 'bar-chart' }, 'cloud': { label: 'Cloud', icon: 'cloud' }, 'security': { label: 'Security', icon: 'lock' }, 'self': { label: '自我挑戰', icon: 'pencil' }
            }
            var renderTemplate = function(item, targetDomId) {
                for (var i = 0; i < item.length; i++) {
                    elm = replaceHolder(['url', 'group', 'subject'], item[i]);
                    $(targetDomId).append($(elm));
                }
            }
            var replaceHolder = function(keys, item) {
                var result = template;
                for (var i = 0; i < keys.length; i++) {
                    var key = keys[i];
                    if (key == 'group') {
                        result = result.replace(new RegExp('{{group}}'), item[key]);
                        result = result.replace(new RegExp('{{groupLabel}}'), groupSet[item[key]]['label']);
                        result = result.replace(new RegExp('{{groupIcon}}'), groupSet[item[key]]['icon']);
                    } else {
                        result = result.replace(new RegExp('{{' + key + '}}'), item[key]);
                    }
                }
                return result;
            }

     
            $.getJSON(apiurl,function(data){
               console.log(data);
               renderTemplate(data, '.sidebox__list');
            });


        });
    </script>



</section> <!-- /.block -->
<section id="block-views-hot-news-aside-popular" class="block block-views clearfix">

        <h2 class="block-title">熱門新聞</h2>
    
  <div class="view view-hot-news view-id-hot_news view-display-id-aside_popular view-dom-id-a3dd922b3a908be64c1b9e6a7fd1b0db">
        
  
  
      <div class="view-content">
        <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111419"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/meitu-3-1.jpg?itok=pFIIpy3B" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111419">知名修圖程式《美圖秀秀》被指會蒐集大量裝置資訊</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111431" class="active"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/dsc08770-1.jpg?itok=8jIhB-Ks" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111431">首批Tesla電動車在台交車，啟用首座超級充電站</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111428"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/firefox_51_http_with_password.jpg?itok=sgx4ltMf" width="180" height="180" alt="" title="Firefox 51開始，若HTTP頁面要求輸入密碼等機密資訊，瀏覽器網址列將現示鎖頭加上紅色斜線。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111428">Firefox 51加入Chrome行列，將含密碼的HTTP網頁標示為不安全</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111426"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/juniper-networks-popular-img-1-1.jpg?itok=11n1sslM" width="180" height="180" alt="" title="示意圖，與新聞事件無關。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111426">Juniper用戶快更新：Junos OS、SRX有DoS漏洞</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111430"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/eiffel_tower-1.jpg?itok=IL5vM1Bp" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111430">不可不知的網路素養，你知道晚上在艾菲爾鐵塔前拍照並分享是違法的嗎?</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111150"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/799-15-xin_wen_-qu_shi_ke_ji_sdackjia_gou_-960.jpg?itok=MBhgp9bA" width="180" height="180" alt="" title="歷經3度翻修後，趨勢科技資深軟體工程師陳煜倫終於找到目前最適合趨勢的大數據分析架構SDACK。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111150">10億筆Log分析靠SDACK架構，趨勢3度翻轉資安大數據平臺架構</a>
      </div>
      <p class="created">2017-01-21</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111418"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/01_large-scale_test_facility_charge_and_discharge-1.jpg?itok=lHKyDuP-" width="180" height="180" alt="" title="為調查Note 7手機爆燃的原因，三星成立大型測試廠，測試20萬支手機、3萬顆電池。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111418">三星證實電池為Note 7手機爆燃元凶</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111422"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/lavabit.jpg?itok=OdAQGPiz" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111422">史諾登愛用的加密電子郵件服務Lavabit重出江湖</a>
      </div>
      <p class="created">2017-01-23</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111432"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/notebook.jpg?itok=gfDvUGVI" width="180" height="180" alt="" title="示意圖，與新聞事件無關。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111432">中國展開新一波網路大掃除，翻牆更難了!</a>
      </div>
      <p class="created">2017-01-24</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/111302"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/960_1.jpg?itok=IrmQM_nJ" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/111302">ㄧ周大事</a>
      </div>
      <p class="created">2017-01-22</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-views-view-top-story-aside-list" class="block block-views clearfix">

        <h2 class="block-title">專題報導</h2>
    
  <div id="story-carousel" class="view view-view-top-story view-id-view_top_story view-display-id-aside_list feature-aside-list view-dom-id-23e138ab9799091e852fee853c2fa50b">
        
  
  
      <div class="view-content carousel-inner">
        <div class="aside-list-item active">
      
          <a href="/article/110734"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-797-cai_gou_-1-open.jpg?itok=Ve98UpD5" width="300" height="132" alt="" /></a>    
          <a href="/article/110734">企業級端點進階威脅偵防系統採購大特輯</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/111017"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-798-feng_mian_gu_shi_-1-open-01.jpg?itok=5CoVjsSH" width="300" height="132" alt="" /></a>    
          <a href="/article/111017">2017四大資訊圖表看關鍵趨勢</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/110551"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-796-feng_mian_gu_shi_-open-01.png?itok=xmHRrivC" width="300" height="132" alt="" /></a>    
          <a href="/article/110551">英特爾AI四大策略徹底解析</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/110420"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-795-feng_mian_gu_shi_-open.jpg?itok=utU_WKCo" width="300" height="132" alt="" /></a>    
          <a href="/article/110420">全臺最大雲端資料中心登場</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/110145"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-794-feng_mian_gu_shi_-open_0.jpg?itok=HyxCOHdb" width="300" height="132" alt="" /></a>    
          <a href="/article/110145">Tb級DDoS海嘯來襲</a>    </div>
    </div>
  
  
  
  
        <div class="more-link-deco"><a href="http://www.ithome.com.tw/feature" class="more-link-deco">更多專題報導</a></div>  
  
</div></section> <!-- /.block -->
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<footer class="footer">
      <div class="region region-footer">
    <section id="block-block-7" class="block block-block clearfix">

      
  <div id="ad-on-top">
  <div class="ad-720">  
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=41&channel=ithome_h&encoding=Utf8"> </script>

  </div>
    <div class="ad-200 inline" style="margin-left: 15px">
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
    </div>
</div></section> <!-- /.block -->
<section id="block-block-2" class="block block-block clearfix">

      
  <ul class="copyright inline"><li>電週文化事業版權所有、轉載必究  | Copyright &copy; iThome</li><li><a href="/aboutus/">刊登廣告</a></li><li><a href="http://weekly.ithome.com.tw/">訂閱週刊</a></li><li><a href="/aboutus/">授權服務</a></li><li><a href="/aboutus/">服務信箱</a></li><li><a href="/terms">隱私權聲明與會員使用條款</a></li><li><a href="/aboutus/">關於iThome</a></li><li><a href="/rss">RSS</a></li> <li><a href="/jobs">徵才</a> </li></ul>
<!--  2014.2.21 改版上線 --></section> <!-- /.block -->
<section id="block-block-24" class="block block-block clearfix">

      
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3355931-5', 'auto');
  ga('send', 'pageview');
</script>
</section> <!-- /.block -->
  </div>
</footer>
  <script src="http://www.ithome.com.tw/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
  <script type="text/javascript">
    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ithome.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 
  </script>
</body>
</html>
