<!DOCTYPE html>
<html lang="zh-hant" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="fb:app_id" content="161989317205664"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ithome.com.tw/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="有別於現有的Daydream只是升級版的Cardboard，仍需搭配手機使用，新一代的Daydream VR頭戴裝置採用Tango，可單獨使用不需連接線、手機或PC，就能營造出VR的沈浸體驗。" />
<meta property="og:image" content="http://static4.ithome.com.tw/sites/default/files/field/image/ying_mu_kuai_zhao_2017-05-18_shang_wu_10.29.55.png" />
<meta property="og:description" content="有別於現有的Daydream只是升級版的Cardboard，仍需搭配手機使用，新一代的Daydream VR頭戴裝置採用Tango，可單獨使用不需連接線、手機或PC，就能營造出VR的沈浸體驗。" />
<link rel="dns-prefetch" href="//static4.ithome.com.tw" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="canonical" href="http://www.ithome.com.tw/news/114283" />
<meta property="og:site_name" content="iThome" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ithome.com.tw/news/114283" />
<meta property="og:title" content="Google發表搭載Tango技術的獨立VR頭戴裝置，免接手機、PC" />
  <title>Google發表搭載Tango技術的獨立VR頭戴裝置，免接手機、PC | iThome</title>
  <link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_9DePzOZ3myJaA61LG_8IY85v-bnwkOJhh3er3ny_UnU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_jVbSqyvf-zTO7j3krvk99dFZITvclJurHQJXJbpGfcw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_V6dPtYfqJMbn_WT-m1SmNmvYfwmF_nz2BRDhr2W7Zn8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_AGNbA-5jYLzUP0RnqWI5delsfHPJMCzae_DLq1w5W6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/default/files/cdn/css/http/css_aYIN3mq1DmLT6Di-4-Gd2Se05n7P-awcXq0wcXZEGrI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ithome.com.tw/sites/all/themes/ithomeStyle/css/font-awesome/css/font-awesome.min.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://cdn.optimizely.com/js/5545970059.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_IkgOrrVZK1UTp2HktvFi5vo1g7b25Muyr5GoySikuic.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_V6wBDmA8AiXYV7yNdxSYWbjyBTZz58as_PtacAj7MoA.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_GxlefsIXNCf8Wpm9Bee28xcotfGeDnlAffR1zVGpg-s.js"></script>
<script src="http://www.ithome.com.tw/sites/default/files/js/js_sywWT-Djvlkp-PNkEMn_iw6-FZ_f7AB-WTWouZx3aaE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ithomeStyle","theme_token":"eYDpi_v_fKnktzVzIq7rpyT62vviEkpwg_qwrDRguD8","js":{"modules\/statistics\/statistics.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/prettify\/prettify.js":1,"sites\/all\/libraries\/prettify\/lang-css.js":1,"sites\/all\/libraries\/prettify\/lang-sql.js":1,"sites\/all\/libraries\/prettify\/lang-wiki.js":1,"sites\/all\/libraries\/prettify\/lang-yaml.js":1,"public:\/\/languages\/zh-hant_EynS4tarGHEmr5eaBV3EzbgWhvNJW-hDCo2uqR3SWPQ.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/prettify\/prettify.loader.js":1,"sites\/all\/themes\/ithomeStyle\/js\/jquery.featureList.js":1,"sites\/all\/themes\/ithomeStyle\/js\/main.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-affix.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-alert.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-button.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-carousel.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-collapse.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-dropdown.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-modal.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-tooltip.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-popover.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-scrollspy.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-transition.js":1,"sites\/all\/themes\/ithomeStyle\/bootstrap\/js\/bootstrap-typeahead.js":1,"public:\/\/javascript_libraries\/js_OAJjdTn5iw1OJWgfLDROZ9EAIN-iXo48oZPqLR5Fb5Q.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/ithomeStyle\/css\/style.css":1,"sites\/all\/modules\/prettify\/styles\/naspinski.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"prettify":{"linenums":true,"match":".content","nocode":"no-code","custom":[],"markup":{"code":true,"pre":true,"precode":false}},"statistics":{"data":{"nid":"114283"},"url":"\/modules\/statistics\/statistics.php"}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-114283 node-type-news" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/zh_TW/all.js#xfbml=1&appId=161989317205664";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">移至主內容</a>
  </div>
    <header id="navbar" role="banner" class="navbar navbar-fixed-top">
  <div class="navbar-inner">
    <div class="container-fluid">
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>

              <a class="logo pull-left" href="/" title="首頁">
          <img src="http://static4.ithome.com.tw/sites/default/files/ithome_logo_0.png" alt="首頁" />
        </a>
      
      
              <div class="nav-collapse collapse">
          <nav role="navigation">
                          <ul class="menu nav"><li class="first leaf"><a href="/news">新聞</a></li>
<li class="leaf"><a href="/buying">產品評測</a></li>
<li class="leaf"><a href="/tech">技術</a></li>
<li class="leaf"><a href="/feature">專題</a></li>
<li class="leaf"><a href="/big-data">Big Data</a></li>
<li class="leaf"><a href="/cloud">Cloud</a></li>
<li class="leaf"><a href="/devops">DevOps</a></li>
<li class="leaf"><a href="/security">資安</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/seminar">研討會</a></li>
<li class="last expanded dropdown"><a class="hidden-phone dropdown-toggle nolink" data-toggle="dropdown" data-target="#">社群 <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://ithelp.ithome.com.tw" title="IT人的知識交流平臺">iT邦幫忙</a></li>
<li class="leaf"><a href="http://download.ithome.com.tw">iThome download</a></li>
<li class="leaf"><a href="http://learning.ithome.com.tw/">iThome Learning</a></li>
<li class="leaf"><a href="https://workshop.ithome.com.tw/">iThome Workshop</a></li>
<li class="leaf"><a href="http://apphome.ithome.com.tw">apphome</a></li>
<li class="last leaf"><a href="http://techtalk.ithome.com.tw/">TechTalk</a></li>
</ul></li>
</ul>                                      <ul class="menu nav pull-right"><li class="first last leaf"><a href="/search" class="icon-search">搜尋</a></li>
</ul>                                  </nav>
        </div>
          </div>
  </div>
</header>

<header id="headerbar" role="banner" class="hidden-phone">
  <div class="headerbar-wrap">
        <div class="region region-before-header">
    <section id="block-block-3" class="block block-block hidden-phone clearfix">

      
  <style>
#div_cube3d_pic { width: 100% !important}
#div_cube3d_exp {left:0 !important; position: relative !important; margin: 0 auto}
#headerbar .container-fluid {max-width: 1350px !important}
</style>
<div style="max-width:1350px; margin: 0 auto;padding: 0 0 10px">
    <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=90&channel=ithome_h&encoding=Utf8"> </script>
</div>
<!-- ad0310  -->
<div id="ad-on-top">
  <div class="ad-720">  
  
     <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=3&channel=ithome_h&encoding=Utf8"> </script>  

  </div>
   <div class="ad-200 inline" style="margin-left: 15px"> 
  <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
</div>
    <div class="ad-text-top">
     <div class="text-item">
      <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=0&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
        <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=23&channel=ithome_h&encoding=Utf8"> </script>
     </div>
     <div class="text-item">
         <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=1&channel=ithome_h&encoding=Utf8"> </script>
     </div>
   </div>
   <br style="clear:both"> 
</div></section> <!-- /.block -->
  </div>
    </div>
</header>


<div class="main-container container-fluid">

  
  <header role="banner" id="page-header">
    
      <div class="region region-header">
    <section id="block-block-47" class="block block-block clearfix">

      
  <style>
.page-tag-highlight {background-color: #FFD700; font-family:Arial, "文泉驛正黑", "WenQuanYi Zen Hei", "儷黑 Pro", "LiHei Pro", "微軟正黑體", "Microsoft JhengHei", "標楷體", DFKai-SB, sans-serif; text-align: center; width: 70%; min-width: 320px;margin: 10px auto 1px}
.page-tag-highlight .content a {font-size: 14pt; font-weight: 400; text-decoration: none; color: #111; line-height: 40px}
.page-tag-highlight .content a:hover {color: #08c}
@media screen and (max-width: 768px;) {   .page-tag-highlight {width: 100%; }   .page-tag-highlight .content {margin: 0 1em}   .page-tag-highlight .content a {    font-size: 1.4em;    line-height: 30px;   }}
</style>
<div class="page-tag-highlight"> <div class="content"> <a href="http://cloudsummit.ithome.com.tw/?v100_tag" target="_blank"> 臺灣最大雲端技術盛會，史無前例的IT技術大融合  多位專家聚首，一次了解  </a> </div> </div></section> <!-- /.block -->
<section id="block-views-view-news-article-category" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-article_category view-dom-id-5e0ee2d95a5fa58e895b4ca92e2c6780">
        
  
  
      <div class="view-content">
        <div class="category-label">
      
              
              
              
              
              
              
          <a href="/tags/%E6%96%B0%E8%81%9E">新聞</a>    
              
              </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
  </div>

                  <h1 class="page-header">Google發表搭載Tango技術的獨立VR頭戴裝置，免接手機、PC</h1>
        <div class="content-summary"> <p>有別於現有的Daydream只是升級版的Cardboard，仍需搭配手機使用，新一代的Daydream VR頭戴裝置採用Tango，可單獨使用不需連接線、手機或PC，就能營造出VR的沈浸體驗。</p>
  </div>
            </header> <!-- /#header -->

  <div class="row-fluid">
      
    
      
    <section class="main-content span9">  
                                                                      <section id="block-block-22" class="block block-block socail-btns-on-top clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
.fb-like.fb_iframe_widget {display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fan-page wrap">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> </div>  
     <div style="display: inline-block">按讚加入iThome粉絲團</div>
  </div>
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="display: inline-block"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both"></section> <!-- /.block -->
<section id="block-views-view-news-custom-submitted" class="block block-views clearfix">

      
  <div class="view view-view-news view-id-view_news view-display-id-custom_submitted view-dom-id-65aa120a4f5cc07d328ba9e0623e5b6b">
        
  
  
      <div class="view-content">
        <div>
      
  <span class="views-field views-field-created">        <span class="field-content"><div class="submitted">
  <span>文/<span class="author"><a href="/users/%E6%9E%97%E5%A6%8D%E6%BA%B1">林妍溱</a></span>
  <span class="seprate">|</span>
  <span class="created">2017-05-18</span><span class="pub-wording">發表</span>
</div></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->

<article id="node-114283" class="node node-news node-promoted node-sticky  clearfix">
  <header>
        <div class="img-wrapper">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_large/public/field/image/ying_mu_kuai_zhao_2017-05-18_shang_wu_10.29.55.png?itok=UIb3RJm4" width="960" height="420" alt="" /></div></div></div>        </div>
                    
      </header>
    <div class="row-fluid">
    <div class="contents-wrap">
    <div class="content">
     
    <div class="side-extra">
      <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=9&amp;channel=ithome_h&amp;encoding=Utf8"></script>
  </div>

<div class="field field-name-field-photo-source field-type-text field-label-inline clearfix"><div class="field-label">圖片來源:&nbsp;</div><div class="field-items"><div class="field-item even"> <p>Google</p>
 </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p class="p1"><span class="s1">周三Google I/O大會上<a href="https://www.blog.google/products/google-vr/latest-vr-and-ar-google-io/">Google宣佈</a>搭載Tango技術，不需手機就能運作的新一代Daydream VR頭戴裝置平台，以及HTC及聯想推出的VR頭戴式裝置產品 。</span></p>
<p class="p1"><span class="s1">不同現有產品只是升級版的Cardboard，新一代Daydream頭戴式裝置號稱內建所有技術以及專為VR設計的顯示器、鏡頭及感測器，不需傳輸線、不需手機或外部PC。新一代Daydream平台主打WorldSense。WorldSense底層為Google研發多年的3D感測技術Tango，後者包含的攝影機、方向及速度感測器，使獨立型Daydream裝置在不需外部設備下，也能追蹤動作、定位及感測距離，營造逼真的沈浸式體驗。</span></p>
<p class="p1"> </p>
<div class="media_embed" height="310px" width="550px">
<iframe allowfullscreen="" frameborder="0" height="310px" src="https://www.youtube.com/embed/aJD34uGPQf8" width="550px"></iframe></div>
<p> </p>
<p class="p1"><span class="s1">Google昨日並宣佈和高通（Qualcomm）目前正在合作打造新一代Daydream裝置的參考架構，未來將用於硬體合作夥伴的VR頭戴裝置，預計第一批產品將由HTC及聯想於今年稍晚推出。HTC的產品名為<a href="https://www.vive.com/us/product/standalone/">HTC VIVE Standalone </a>(下圖，來源：HTC)，強調俐落、輕量及可攜，以及精準的動作追蹤。</span></p>
<p class="p1"><span class="s1"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/images/%E8%9E%A2%E5%B9%95%E5%BF%AB%E7%85%A7%202017-05-18%20%E4%B8%8A%E5%8D%8810_24_56.jpg" style="width: 600px; height: 304px;" /></span></p>
<p class="p1"><span class="s1">此外，繼去年的 Lenovo Phab 2 Pro 後，Google周三宣佈第二款搭載Tango的智慧型手機--華碩ZenFone AR，預計今年夏天上市。而智慧型手機包括LG及三星Galaxy S8、S8+，也陸續支援Daydream平台。Google也將透過校園合作方案Expeditions program，讓學生可利用Tango手機和Cardboard體驗擴境實境版的教育內容。</span></p>
<p class="p1"><span class="s1">同樣奠基於Tango的是Google新推出的視覺定位服務（Visual Positioning Service, VPS）。一如GPS進行室外定位，VPS則可提供室內定位，目前Google正和時尚業者Lowe及博物館合作測試室內導覽或視障輔助服務。</span></p>
<p class="p1"><span class="s1">微軟也在上周宣佈<a href="http://www.ithome.com.tw/news/114137">獨立型混合實境頭戴式裝置</a>，並將由HP和宏碁推出合作產品。</span></p>
 </div></div></div>    <div>
  </div>
  </div>
       
  </article> 
<section id="block-block-45" class="block block-block clearfix">

      
  <div style="margin-left:20%;text-align: center">
<div style="max-width: 500px; background: url(http://static4.ithome.com.tw/sites/default/files/fb_fanpagelike_bg.gif) 0 0 repeat-x;position: relative; margin: 0 auto -30px"> 
     <p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
     <div class="fan-page wrap" style="position: relative; bottom: 40px; width: 300px; margin: 0 auto">
       <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
     </div>
<div>
</div>
</section> <!-- /.block -->
<section id="block-block-23" class="block block-block socail-btns-on-bottom clearfix">

      
  <style>
#block-block-22 { width: 520px}
.social-btn-set {float:right; margin: 10px 0}
.social-btn-set .fan-page {margin: 0 15px 0 0; display: inline-block}
.social-btn-set .gplus {margin: 0 0 0 15px ; display: inline-block}
@media screen and (max-width: 480px) {
  #block-block-22 {width: 100%}
  .social-btn-set {float: left}
  .social-btn-set .fan-page,   .social-btn-set .fb-like,   .social-btn-set .gplus  { width: 100% !important; height: 40px; display: block; margin-left: 15px  }
  .social-btn-set .fb-like { margin-left: 15px }
  .social-btn-set .fan-page .fb-like {width: 105px !important; float: left; margin-left: 0}
  .social-btn-set .gplus {padding-top: 20px}
}
.addthis_default_style .at300b  {float: right}
/* firefox fix */
.gplus div { vertical-align: top !important}
</style>
<div class="social-btn-set">
  <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  <div class="gplus">
  <!-- Place this tag where you want the +1 button to render. -->
  <div class="g-plusone" data-size="medium"></div>
  <!-- Place this tag after the last +1 button tag. -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'zh-TW'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
</div>
</div>
<br class="clear:both">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="clear:both; padding-top: 15px; margin-right: 20px">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<!-- <a class="addthis_button_plurk"></a> -->
<a class="addthis_button_twitter"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true, "data_track_addressbar": false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dbf6795940ab30"></script>
<!-- AddThis Button END --></section> <!-- /.block -->
<section id="block-block-37" class="block block-block clearfix">

      
  <div style="text-align: right; margin: 25px 0 -15px">
  <div class="fb-comments" data-href="http://www.ithome.com.tw/news/114283" data-numposts="5" data-colorscheme="light" width="620"></div>
</div> 
</section> <!-- /.block -->
<section id="block-block-10" class="block block-block clearfix">

      
  <div class="span8 offset4">
<div class="ad-text-in-middle">
  <div class="wrap">
<div class="text">
     <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=2&channel=ithome_h&encoding=Utf8"> </script>
</div>
  <div class="ad-annoncement"> Advertisement</div>
  </div>
</div>
</div></section> <!-- /.block -->
<section id="block-block-66" class="block block-block clearfix">

      
  <div id="_popIn_recommend"></div></section> <!-- /.block -->
<section id="block-views-similarterms-block" class="block block-views clearfix">

        <h2 class="block-title">更多 iThome相關內容</h2>
    
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-660f92b1f57e90759717491e5efe041d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/111414">台北國際電玩展開跑，Google最新AR及VR技術首次展出</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/110981">Google與三星發表首批內建Google Play的變形Chromebook</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/110995">Google收購Limes Audio，強化網路語音品質</a></span>  </div></li>
          <li class="views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/111003">危及廣告業務!? Google將隱私保護程式AdNauseam自Chrome網路商店移除</a></span>  </div></li>
          <li class="views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/111004">Google一口氣修補逾90個Android安全漏洞，近1/3為重大漏洞</a></span>  </div></li>
          <li class="views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/111008">俄羅斯要求蘋果、Google撤下LinkedIn app，觸動美俄緊張關係</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
    </section>

          <aside class="span3 aside-right" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-block-4" class="block block-block clearfix">

      
  <div class="side-extra">
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=47&channel=ithome_h&encoding=Utf8"> </script>
</div>
</section> <!-- /.block -->
<section id="block-block-43" class="block block-block clearfix">

      
  <div style="position: relative">
<p id="like-ithome-fb-pages-btn" style="margin: 15px auto; width: 300px; text-align:center; "><a href="https://www.facebook.com/ithomeonline" target="_blank"><img alt="" src="http://static4.ithome.com.tw/sites/default/files/fb_300x114_s3.gif" style="width: 300px; height: 114px;" /></a></p>
 <div class="fan-page wrap" style="position: absolute; left: 110px; bottom: 6px">
     <div class="fb-like" data-href="https://www.facebook.com/ithomeonline" data-width="300" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div> 
  </div>
</div>

</section> <!-- /.block -->
<section id="block-views-hot-news-aside-popular" class="block block-views clearfix">

        <h2 class="block-title">熱門新聞</h2>
    
  <div class="view view-hot-news view-id-hot_news view-display-id-aside_popular view-dom-id-08fab5f31afbcac6c6f42c38780bc9bf">
        
  
  
      <div class="view-content">
        <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114147"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/yin_ying_cuo_shi_.jpg?itok=oroimrIM" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114147">【MIS必看】WannaCry勒索病毒猖獗！上班第一天如何處理病毒未爆彈？TWCERT/CC教你6步驟自保</a>
      </div>
      <p class="created">2017-05-14</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114148"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/wannacry-tc.png?itok=u5AxOf9R" width="180" height="180" alt="" title="勒索軟體WannaCry的勒索信件" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114148">如何躲過WannaCry勒索蠕蟲風暴？週一上班先不要開電腦，照著這些方法做</a>
      </div>
      <p class="created">2017-05-14</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114145"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/xpye_geng_xin_.jpg?itok=8oG373Iu" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114145">XP也有救！WannaCry 2.0勒索軟體肆虐，微軟破例再釋Windows XP修補</a>
      </div>
      <p class="created">2017-05-14</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114154"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/960x420_wannacry_445_disable.jpg?itok=DOnUJ904" width="180" height="180" alt="WannaCry事件發生後，已經不少資安專家與業者提出防護作法，像是關閉445等通訊埠、關閉SMBv1來加強預防與安裝修補漏洞，至於使用者該如何執行，這裡提供詳細的教學步驟供參考。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114154">WannaCry企業自救術</a>
      </div>
      <p class="created">2017-05-15</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114258"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/ying_mu_kuai_zhao_2017-05-17_shang_wu_12.38.10.png?itok=kxAgPKMQ" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114258">別哭！被WannaCry加密的檔案有機會救回</a>
      </div>
      <p class="created">2017-05-16</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114157"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/wei_ruan_lou_dong_0.jpg?itok=k0fPWjaj" width="180" height="180" alt="" title="示意圖，與新聞事件無關。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114157">微軟譴責美國政府監控政策引發WannaCry災情!</a>
      </div>
      <p class="created">2017-05-15</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114150"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/wannacry_-_1_1.png?itok=qk0wi2nS" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114150">史上最大WannaCry勒索蠕蟲，到底有沒有WannaCry 2.0變種？</a>
      </div>
      <p class="created">2017-05-14</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114217"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/ying_mu_kuai_zhao_2017-05-16_xia_wu_4.17.05.png?itok=JZXsCGfD" width="180" height="180" alt="" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114217">WannaCry的幕後攻擊者是誰？新證據指向北韓</a>
      </div>
      <p class="created">2017-05-16</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114162"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/410-pic_1_0_0_0.jpg?itok=LDIadHT6" width="180" height="180" alt="" title="示意圖，與新聞事件無關。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114162">樹敵眾多!? 英特爾與三星支持FTC告高通</a>
      </div>
      <p class="created">2017-05-15</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
  <div class="item aside-list">
    <article class="aside_list_with_thumb">
  <div class="wrap">
      <div class="icon">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/114176"><img src="http://static4.ithome.com.tw/sites/default/files/styles/square_thumbnail/public/field/image/michael_smith_huo_dong_zhao_pian_san_.jpg?itok=Pgzy8U1z" width="180" height="180" alt="" title="曾一手創立Akamai客戶安全事件應變小組的Akamai日本暨亞太區安全部門技術長Michael Smith表示，面對日新月異的網路惡意攻擊，企業在事件應變處理作法上，也開始有了和以往不同作法，從以前強調迅速應對攻擊本身，將損害降至最低，到現在開始著重建立企業IT系統的快速復原能力（Resilience ），以快速恢復企業原本正常服務運作。" /></a></div></div></div>    </div>
      <div class="content">
      <div class="title">
        <a href="/news/114176">Akamai亞太區安全技術長：臺灣為何成為WannaCry重災區，使用者缺乏良好資安習慣惹禍</a>
      </div>
      <p class="created">2017-05-16</p>
    </div> <!-- end of content -->
  </div> <!-- end of wrap -->
</article> 
  </div>
    </div>
  
  
  
  
  
  
</div></section> <!-- /.block -->
<section id="block-views-view-top-story-aside-list" class="block block-views clearfix">

        <h2 class="block-title">專題報導</h2>
    
  <div id="story-carousel" class="view view-view-top-story view-id-view_top_story view-display-id-aside_list feature-aside-list view-dom-id-dc7aae685a8284c592f60f13c8a8252d">
        
  
  
      <div class="view-content carousel-inner">
        <div class="aside-list-item active">
      
          <a href="/article/113902"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-815-feng_mian_gu_shi_-1-open.jpg?itok=nKYu85tq" width="300" height="132" alt="" /></a>    
          <a href="/article/113902">Docker大轉型</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/113576"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-813-feng_mian_gu_shi_-1-open.jpg?itok=4UofBuhS" width="300" height="132" alt="" /></a>    
          <a href="/article/113576">SD-WAN崛起，企業重新定義連外網路</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/113359"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-810-feng_mian_-cai_gou_open-01.jpg?itok=lQw5brVs" width="300" height="132" alt="" /></a>    
          <a href="/article/113359">2017超融合應用伺服器採購大特輯【一線大廠篇】</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/113443"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/960x420-812-feng_mian_gu_shi_open-01.jpg?itok=azZpg1h1" width="300" height="132" alt="" /></a>    
          <a href="/article/113443">企業Chatbot新機會</a>    </div>
  <div class="aside-list-item">
      
          <a href="/article/112669"><img src="http://static4.ithome.com.tw/sites/default/files/styles/picture_size_small/public/open-960x420.jpg?itok=_ln15wtJ" width="300" height="132" alt="" /></a>    
          <a href="/article/112669">強化資安意識，鞏固惡意郵件進逼的最後防線</a>    </div>
    </div>
  
  
  
  
        <div class="more-link-deco"><a href="http://www.ithome.com.tw/feature" class="more-link-deco">更多專題報導</a></div>  
  
</div></section> <!-- /.block -->
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

<footer class="footer">
      <div class="region region-footer">
    <section id="block-block-7" class="block block-block clearfix">

      
  <div id="ad-on-top">
  <div class="ad-720">  
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=41&channel=ithome_h&encoding=Utf8"> </script>

  </div>
    <div class="ad-200 inline" style="margin-left: 15px">
   <script type="text/javascript" src="http://adcl.pchome.com.tw:80/getAd2JS.html?type=4&channel=ithome_h&encoding=Utf8"> </script>
    </div>
</div></section> <!-- /.block -->
<section id="block-block-2" class="block block-block clearfix">

      
  <ul class="copyright inline"><li>電週文化事業版權所有、轉載必究  | Copyright &copy; iThome</li><li><a href="/aboutus/">刊登廣告</a></li><li><a href="http://weekly.ithome.com.tw/">訂閱週刊</a></li><li><a href="/aboutus/">授權服務</a></li><li><a href="/aboutus/">服務信箱</a></li><li><a href="/terms">隱私權聲明與會員使用條款</a></li><li><a href="/aboutus/">關於iThome</a></li><li><a href="/rss">RSS</a></li> <li><a href="/jobs">徵才</a> </li></ul>
<!--  2014.2.21 改版上線 --></section> <!-- /.block -->
<section id="block-block-24" class="block block-block clearfix">

      
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3355931-5', 'auto');
  ga('send', 'pageview');
</script>
</section> <!-- /.block -->
<section id="block-block-72" class="block block-block clearfix">

      
  <style>
    #cyber {
        background-color: #fff;
        text-align: center
    }
</style>
<script>
    (function($) {
        // release date
        var start = Date.parse("2017-5-16");
        var end = Date.parse("2017-6-15");
        var today = new Date;
        var currentTime = today.getTime();
        var theDay = today.getDay();
        
        isInDuration = (currentTime > start && currentTime < end);
        isInWeekday = (theDay == 2 || theDay == 4);
                    
        if(isInDuration && isInWeekday){  
           var setNum = (theDay == 2) ? 0:1;
     

        // multi image set
          var imgSet = []; 
          imgSet.push([
            'http://static4.ithome.com.tw/sites/default/files/cloud2017-logo-1.jpg',
            'http://static4.ithome.com.tw/sites/default/files/cloud2017-logo-2.jpg',
            'http://static4.ithome.com.tw/sites/default/files/cloud2017-logo-3.jpg',
            'http://static4.ithome.com.tw/sites/default/files/cloud2017-logo-4.jpg'
          ]);
      
          imgSet.push([
            'http://static4.ithome.com.tw/sites/default/files/cloudsummit2017-speaker-1.jpg',
            'http://static4.ithome.com.tw/sites/default/files/cloudsummit2017-speaker-2.jpg',
          ]);     
          
        // multi labes set
          var labels = ["cloudsummit0516 logo","cloudsummit0516 speaker"];
          var theLabel = labels[setNum]; 

             
        // setting
        var img_link = imgSet[setNum];
        var Carousel_interval = 3 * 1000;

        // main
        var $document = $(document);
        var $navbar = $('#navbar');
        var $body = $('body');
        var $cyber;
        var $cyber_img;

        // function
        var fixed_layout = function() {
            var img_height = $cyber.height();
            var navbar_height = $navbar.height();
            var is_Top = ($document.scrollTop() > img_height);
            var css_val = (is_Top) ? navbar_height : '0';
            $navbar.toggleClass('navbar-fixed-top', is_Top);
            $body.css('cssText', 'padding-top: ' + css_val + ' !important');
        }

        var Run_carousel = function() {
            var index = $cyber_img.data('index') || 0;
            index = (index > img_link.length) ? 0 : index;
            $cyber_img.attr('src', img_link[index]).data('index', index + 1);
            setTimeout(Run_carousel, Carousel_interval);
        }

        // EVENT
        var EVENT_init = function() {
            var cyber_html = '<div id="cyber"><a href="http://cloudsummit.ithome.com.tw/?utm_source=ithome&utm_medium=navibanner&utm_campaign=cloudsummit0516" target="_blank"><img /></a></div>';
            $navbar.before(cyber_html).css('margin-bottom', '0');
            $cyber = $('#cyber');
            $cyber_img = $cyber.find('img');
            $cyber_link = $cyber.find('a');

            $cyber_link.click(function(){
                ga('send', {
                    hitType: 'event',
                    eventCategory: 'NavBanner',
                    eventAction: 'click',
                    eventLabel: theLabel
                });
            });

        }

        var scrollTimeout;
        var EVENT_scroll = function(event) {
            if (scrollTimeout) {
                clearTimeout(scrollTimeout);
                scrollTimeout = null;
            }
            scrollTimeout = setTimeout(fixed_layout, 5);
        }

        EVENT_init();
        Run_carousel();
        $document.scroll(EVENT_scroll).scroll();
        } 
    })(jQuery)
</script></section> <!-- /.block -->
  </div>
</footer>
  <script src="http://www.ithome.com.tw/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
  <script type="text/javascript">
    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ithome.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })(); 
  </script>
</body>
</html>
